<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Unna:400,700,italic400,italic700&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="icon" type="image/png" href="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/icon.png" /><link rel="apple-touch-icon" href="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/icon-retina.png" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/css/autoptimize_8343810fa6736af2666ac76777356524.css" rel="stylesheet" /><title>L&#039;erba di Matteo è sempre più verde - Rivista Contrasti</title><meta name="description" content="Matteo Berrettini è tornato con il botto vincendo a Stoccarda contro Andy Murray. Riparte nel migliore dei modi la stagione del romano." /><link rel="canonical" href="https://www.rivistacontrasti.it/berretti-stoccarda-murray-wimbledon-tennis-atp/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;erba di Matteo è sempre più verde - Rivista Contrasti" /><meta property="og:description" content="Matteo Berrettini è tornato con il botto vincendo a Stoccarda contro Andy Murray. Riparte nel migliore dei modi la stagione del romano." /><meta property="og:url" content="https://www.rivistacontrasti.it/berretti-stoccarda-murray-wimbledon-tennis-atp/" /><meta property="og:site_name" content="Rivista Contrasti" /><meta property="article:publisher" content="https://www.facebook.com/rivistacontrasti/" /><meta property="article:published_time" content="2022-06-13T07:16:26+00:00" /><meta property="article:modified_time" content="2022-06-13T07:16:32+00:00" /><meta property="og:image" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/06/FVEUg_3XsAIlpDc-scaled.jpeg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/VitoAlAmen" /><meta name="twitter:site" content="@contrasti_sport" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Vito Alberto Amendolara" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="5 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//unpkg.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivista Contrasti &raquo; Feed" href="https://www.rivistacontrasti.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivista Contrasti &raquo; Feed dei commenti" href="https://www.rivistacontrasti.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivista Contrasti &raquo; L&#8217;erba di Matteo è sempre più verde Feed dei commenti" href="https://www.rivistacontrasti.it/berretti-stoccarda-murray-wimbledon-tennis-atp/feed/" /> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='my_loadmore-js-extra'>var misha_loadmore_params = {"ajaxurl":"https:\/\/www.rivistacontrasti.it\/v2\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"berretti-stoccarda-murray-wimbledon-tennis-atp\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","offset":"13","max_page":"0"};</script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_537e3fae4483041b65ae8f7cf709805a.js' id='my_loadmore-js'></script> <script type='text/javascript' id='my_loadmore_search-js-extra'>var misha_loadmore_search_params = {"ajaxurl":"https:\/\/www.rivistacontrasti.it\/v2\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"berretti-stoccarda-murray-wimbledon-tennis-atp\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};</script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_97bcea37ae553a4e1f40a5d48896ac0f.js' id='my_loadmore_search-js'></script> <link rel="https://api.w.org/" href="https://www.rivistacontrasti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistacontrasti.it/wp-json/wp/v2/posts/42304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistacontrasti.it/v2/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistacontrasti.it/v2/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><meta name="generator" content="WooCommerce 5.5.4" /><link rel='shortlink' href='https://www.rivistacontrasti.it/?p=42304' /><link rel="alternate" type="application/json+oembed" href="https://www.rivistacontrasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistacontrasti.it%2Fberretti-stoccarda-murray-wimbledon-tennis-atp%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.rivistacontrasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistacontrasti.it%2Fberretti-stoccarda-murray-wimbledon-tennis-atp%2F&#038;format=xml" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-270x270.jpg" /><meta property="og:title" content="L&#8217;erba di Matteo è sempre più verde" /><meta property="og:description" content="Berrettini al rientro trionfa a Stoccarda." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.rivistacontrasti.it/berretti-stoccarda-murray-wimbledon-tennis-atp/" /><meta property="og:site_name" content="Rivista Contrasti" /><meta property="og:image" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/06/FVEUg_3XsAIlpDc-1024x683.jpeg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@contrasti_sport"><meta name="twitter:title" content="L&#8217;erba di Matteo è sempre più verde"><meta name="twitter:description" content="Berrettini al rientro trionfa a Stoccarda."><meta name="twitter:creator" content="@IntDissidente"><meta name="twitter:image" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/06/FVEUg_3XsAIlpDc-1024x683.jpeg"><meta name="twitter:domain" content="rivistacontrasti.it"><meta name="facebook-domain-verification" content="kmd9p4xpcohv654v5zccr4sxuoix13" /></head><body data-page="Post" ><div class="preloader-wrapper"><div class="page-loading" data-ref="pageLoader"></div></div> <script>!function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '181119603870592');
	  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=181119603870592&ev=PageView&noscript=1"
 /></noscript><div class="drawer"><div data-ref="header-menu"><div class="drawer-menu header-menu"><div class="main-grid"><div class="main-grid-left drawer-menu-container"><div class="drawer-menu-navigation"><div class="nav-secondary-menu"><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/critica/" class="nav-link">Critica </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/critica/editoriali/" class="nav-link"> Editoriali </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/critica/papelitos/" class="nav-link"> Papelitos </a></div></div></div><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/calcio/" class="nav-link">Calcio </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/calcio/italia/" class="nav-link"> Italia </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/calcio/estero/" class="nav-link"> Estero </a></div></div></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/tifo/" class="nav-link"> Tifo </a></div><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/altri-sport/" class="nav-link"> Altri sport </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/tennis/" class="nav-link"> Tennis </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/basket/" class="nav-link"> Basket </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/altro/" class="nav-link"> Altro </a></div></div></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/ritratti/" class="nav-link"> Ritratti </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/cultura/" class="nav-link"> Cultura </a></div></div></div></div><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item"> <a href="https://www.rivistacontrasti.it/interviste/" class="nav-link"> Interviste </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/storie/recensioni/" class="nav-link"> Recensioni </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/podcast/" class="nav-link"> Podcast </a></div></div></div></div><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/libri/" class="nav-link"> Libri </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/magliette/" class="nav-link"> Magliette </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/manifesti/" class="nav-link"> Manifesti </a></div></div></div></div></div></div><div class="drawer-menu-extra"><div class="team"> <a href="https://www.rivistacontrasti.it/chi-siamo/" class="nav-link"> La squadra </a></div><div class="social"><div class="menu-social marquee"><div class="marquee__inner"> <span> <a class="nav-item social-link" href="https://www.facebook.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M28.809,16.985H31v-3.816C30.623,13.117,29.322,13,27.809,13
 c-3.159,0-5.324,1.987-5.324,5.639V22H19v4.266h3.485V37h4.275V26.267h3.344l0.531-4.266h-3.877v-2.938
 C26.76,17.829,27.092,16.985,28.809,16.985L28.809,16.985z"></path> </svg></div> facebook </a> </span> <span> <a class="nav-item social-link" href="https://www.instagram.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25.237,37c-0.08,0-0.159,0-0.239,0c-1.881,0.004-3.619-0.043-5.31-0.146
 c-1.55-0.096-2.964-0.631-4.092-1.549c-1.087-0.887-1.829-2.086-2.207-3.563c-0.328-1.287-0.345-2.549-0.361-3.77
 c-0.013-0.877-0.025-1.914-0.027-2.97c0.002-1.061,0.015-2.099,0.027-2.976c0.017-1.221,0.033-2.483,0.361-3.77
 c0.378-1.477,1.12-2.676,2.207-3.562c1.128-0.92,2.542-1.455,4.092-1.55c1.69-0.102,3.43-0.15,5.314-0.146
 c1.882-0.004,3.619,0.044,5.31,0.146c1.549,0.095,2.963,0.63,4.092,1.55c1.086,0.886,1.828,2.085,2.205,3.562
 c0.328,1.286,0.346,2.549,0.363,3.77c0.012,0.877,0.023,1.915,0.027,2.971v0.005c-0.004,1.056-0.016,2.093-0.027,2.97
 c-0.018,1.221-0.035,2.482-0.363,3.77c-0.377,1.477-1.119,2.676-2.205,3.563c-1.129,0.918-2.543,1.453-4.092,1.549
 C28.693,36.951,27.031,37,25.237,37z M24.998,35.125c1.85,0.004,3.549-0.043,5.2-0.143c1.172-0.072,2.189-0.451,3.021-1.131
 c0.77-0.627,1.299-1.494,1.574-2.572c0.273-1.072,0.289-2.221,0.305-3.332c0.012-0.871,0.025-1.902,0.027-2.948
 c-0.002-1.045-0.016-2.076-0.027-2.946c-0.016-1.112-0.031-2.261-0.305-3.332c-0.275-1.079-0.805-1.946-1.574-2.573
 c-0.832-0.679-1.85-1.059-3.021-1.131c-1.65-0.1-3.35-0.146-5.195-0.142c-1.851-0.005-3.55,0.042-5.201,0.142
 c-1.171,0.072-2.188,0.452-3.02,1.131c-0.77,0.627-1.3,1.494-1.575,2.573c-0.273,1.071-0.289,2.22-0.304,3.332
 c-0.013,0.871-0.025,1.903-0.027,2.949c0.002,1.041,0.015,2.074,0.027,2.945c0.015,1.111,0.03,2.26,0.304,3.332
 c0.275,1.078,0.806,1.945,1.575,2.572c0.832,0.678,1.849,1.059,3.02,1.131C21.453,35.082,23.153,35.129,24.998,35.125z
 M24.953,30.859c-3.23,0-5.858-2.629-5.858-5.86c0-3.23,2.628-5.859,5.858-5.859c3.231,0,5.86,2.629,5.86,5.859
 C30.813,28.23,28.184,30.859,24.953,30.859z M24.953,21.015c-2.196,0-3.983,1.788-3.983,3.984c0,2.198,1.787,3.985,3.983,3.985
 c2.198,0,3.985-1.787,3.985-3.985C28.938,22.803,27.15,21.015,24.953,21.015z M31.469,17.266c-0.777,0-1.406,0.63-1.406,1.405
 c0,0.777,0.629,1.406,1.406,1.406c0.775,0,1.406-0.629,1.406-1.406C32.875,17.896,32.244,17.266,31.469,17.266z"></path> </svg></div> instagram </a> </span> <span> <a class="nav-item social-link" href="https://twitter.com/contrasti_sport" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <g> <path fill="#ffffff" d="M39.77,15.841c-1.1,0.482-2.27,0.802-3.49,0.956c1.256-0.749,2.215-1.927,2.664-3.347
 c-1.17,0.697-2.463,1.191-3.84,1.466C33.992,13.732,32.408,13,30.68,13c-3.352,0-6.05,2.722-6.05,6.057
 c0,0.479,0.04,0.941,0.14,1.382c-5.034-0.246-9.489-2.658-12.482-6.335c-0.522,0.907-0.829,1.944-0.829,3.061
 c0,2.098,1.081,3.957,2.69,5.033c-0.973-0.019-1.928-0.302-2.736-0.745c0,0.018,0,0.042,0,0.066c0,2.941,2.099,5.387,4.852,5.949
 c-0.493,0.135-1.029,0.199-1.587,0.199c-0.388,0-0.779-0.021-1.146-0.103c0.784,2.397,3.011,4.16,5.658,4.218
 c-2.06,1.612-4.676,2.583-7.508,2.583c-0.497,0-0.974-0.022-1.449-0.083C12.913,36.013,16.092,37,19.52,37
 c11.144,0,17.236-9.23,17.236-17.232c0-0.268-0.01-0.526-0.021-0.783C37.936,18.133,38.945,17.067,39.77,15.841z"></path></g></g></svg></div> twitter </a> </span> <span> <a class="nav-item social-link" href="https://open.spotify.com/show/01Yn6n0PMOK0M7Lu79M8uV?si=bvxcAL6dT1asEv-GTTqfBg" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25,10c-8.284,0-15,6.716-15,15s6.716,15,15,15s15-6.716,15-15S33.284,10,25,10z M31.527,31.769
 c-0.189,0.327-0.533,0.509-0.886,0.509c-0.176,0-0.354-0.045-0.516-0.14c-2.696-1.576-5.811-1.829-7.949-1.764
 c-2.368,0.073-4.105,0.539-4.123,0.544c-0.546,0.15-1.11-0.171-1.26-0.717c-0.149-0.547,0.17-1.11,0.716-1.262
 c0.078-0.021,1.947-0.528,4.547-0.613c1.531-0.052,3.004,0.056,4.38,0.316c1.742,0.33,3.332,0.911,4.723,1.724
 C31.649,30.652,31.814,31.28,31.527,31.769z M33.436,27.809c-0.227,0.387-0.633,0.603-1.051,0.603c-0.208,0-0.419-0.054-0.611-0.166
 c-3.193-1.867-6.882-2.166-9.415-2.09c-2.805,0.087-4.862,0.64-4.883,0.646c-0.647,0.178-1.315-0.203-1.492-0.851
 c-0.178-0.646,0.202-1.313,0.849-1.492c0.092-0.026,2.306-0.627,5.385-0.729c1.813-0.06,3.561,0.067,5.188,0.376
 c2.064,0.391,3.946,1.079,5.595,2.042C33.578,26.484,33.773,27.229,33.436,27.809z M34.608,24.208c-0.257,0-0.515-0.066-0.751-0.205
 c-7.591-4.436-17.438-1.799-17.536-1.772c-0.794,0.219-1.614-0.247-1.833-1.041c-0.218-0.793,0.247-1.614,1.041-1.832
 c0.113-0.031,2.83-0.77,6.606-0.894c2.225-0.073,4.366,0.082,6.363,0.461c2.531,0.479,4.84,1.323,6.862,2.504
 c0.711,0.416,0.951,1.329,0.535,2.039C35.618,23.943,35.12,24.208,34.608,24.208z"></path> </svg></div> spotify </a> </span> <span> <a class="nav-item social-link" href="https://www.rivistacontrasti.it/feed/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <circle fill="#FFFFFF" cx="16.43" cy="33.571" r="3.429"></circle> <path fill="#FFFFFF" d="M24.43,37H29c0-8.821-7.178-15.999-15.999-16v4.571C19.304,25.572,24.43,30.697,24.43,37L24.43,37z"></path> <path fill="#FFFFFF" d="M37.001,37c0-13.233-10.766-24-24-24v4.571c10.714,0,19.43,8.714,19.43,19.429H37.001z"></path> </g> </svg></div> rss feed </a> </span></div><div class="marquee__inner"> <span> <a class="nav-item social-link" href="https://www.facebook.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M28.809,16.985H31v-3.816C30.623,13.117,29.322,13,27.809,13
 c-3.159,0-5.324,1.987-5.324,5.639V22H19v4.266h3.485V37h4.275V26.267h3.344l0.531-4.266h-3.877v-2.938
 C26.76,17.829,27.092,16.985,28.809,16.985L28.809,16.985z"></path> </svg></div> facebook </a> </span> <span> <a class="nav-item social-link" href="https://www.instagram.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25.237,37c-0.08,0-0.159,0-0.239,0c-1.881,0.004-3.619-0.043-5.31-0.146
 c-1.55-0.096-2.964-0.631-4.092-1.549c-1.087-0.887-1.829-2.086-2.207-3.563c-0.328-1.287-0.345-2.549-0.361-3.77
 c-0.013-0.877-0.025-1.914-0.027-2.97c0.002-1.061,0.015-2.099,0.027-2.976c0.017-1.221,0.033-2.483,0.361-3.77
 c0.378-1.477,1.12-2.676,2.207-3.562c1.128-0.92,2.542-1.455,4.092-1.55c1.69-0.102,3.43-0.15,5.314-0.146
 c1.882-0.004,3.619,0.044,5.31,0.146c1.549,0.095,2.963,0.63,4.092,1.55c1.086,0.886,1.828,2.085,2.205,3.562
 c0.328,1.286,0.346,2.549,0.363,3.77c0.012,0.877,0.023,1.915,0.027,2.971v0.005c-0.004,1.056-0.016,2.093-0.027,2.97
 c-0.018,1.221-0.035,2.482-0.363,3.77c-0.377,1.477-1.119,2.676-2.205,3.563c-1.129,0.918-2.543,1.453-4.092,1.549
 C28.693,36.951,27.031,37,25.237,37z M24.998,35.125c1.85,0.004,3.549-0.043,5.2-0.143c1.172-0.072,2.189-0.451,3.021-1.131
 c0.77-0.627,1.299-1.494,1.574-2.572c0.273-1.072,0.289-2.221,0.305-3.332c0.012-0.871,0.025-1.902,0.027-2.948
 c-0.002-1.045-0.016-2.076-0.027-2.946c-0.016-1.112-0.031-2.261-0.305-3.332c-0.275-1.079-0.805-1.946-1.574-2.573
 c-0.832-0.679-1.85-1.059-3.021-1.131c-1.65-0.1-3.35-0.146-5.195-0.142c-1.851-0.005-3.55,0.042-5.201,0.142
 c-1.171,0.072-2.188,0.452-3.02,1.131c-0.77,0.627-1.3,1.494-1.575,2.573c-0.273,1.071-0.289,2.22-0.304,3.332
 c-0.013,0.871-0.025,1.903-0.027,2.949c0.002,1.041,0.015,2.074,0.027,2.945c0.015,1.111,0.03,2.26,0.304,3.332
 c0.275,1.078,0.806,1.945,1.575,2.572c0.832,0.678,1.849,1.059,3.02,1.131C21.453,35.082,23.153,35.129,24.998,35.125z
 M24.953,30.859c-3.23,0-5.858-2.629-5.858-5.86c0-3.23,2.628-5.859,5.858-5.859c3.231,0,5.86,2.629,5.86,5.859
 C30.813,28.23,28.184,30.859,24.953,30.859z M24.953,21.015c-2.196,0-3.983,1.788-3.983,3.984c0,2.198,1.787,3.985,3.983,3.985
 c2.198,0,3.985-1.787,3.985-3.985C28.938,22.803,27.15,21.015,24.953,21.015z M31.469,17.266c-0.777,0-1.406,0.63-1.406,1.405
 c0,0.777,0.629,1.406,1.406,1.406c0.775,0,1.406-0.629,1.406-1.406C32.875,17.896,32.244,17.266,31.469,17.266z"></path> </svg></div> instagram </a> </span> <span> <a class="nav-item social-link" href="https://twitter.com/contrasti_sport" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <g> <path fill="#ffffff" d="M39.77,15.841c-1.1,0.482-2.27,0.802-3.49,0.956c1.256-0.749,2.215-1.927,2.664-3.347
 c-1.17,0.697-2.463,1.191-3.84,1.466C33.992,13.732,32.408,13,30.68,13c-3.352,0-6.05,2.722-6.05,6.057
 c0,0.479,0.04,0.941,0.14,1.382c-5.034-0.246-9.489-2.658-12.482-6.335c-0.522,0.907-0.829,1.944-0.829,3.061
 c0,2.098,1.081,3.957,2.69,5.033c-0.973-0.019-1.928-0.302-2.736-0.745c0,0.018,0,0.042,0,0.066c0,2.941,2.099,5.387,4.852,5.949
 c-0.493,0.135-1.029,0.199-1.587,0.199c-0.388,0-0.779-0.021-1.146-0.103c0.784,2.397,3.011,4.16,5.658,4.218
 c-2.06,1.612-4.676,2.583-7.508,2.583c-0.497,0-0.974-0.022-1.449-0.083C12.913,36.013,16.092,37,19.52,37
 c11.144,0,17.236-9.23,17.236-17.232c0-0.268-0.01-0.526-0.021-0.783C37.936,18.133,38.945,17.067,39.77,15.841z"></path></g></g></svg></div> twitter </a> </span> <span> <a class="nav-item social-link" href="https://open.spotify.com/show/01Yn6n0PMOK0M7Lu79M8uV?si=bvxcAL6dT1asEv-GTTqfBg" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25,10c-8.284,0-15,6.716-15,15s6.716,15,15,15s15-6.716,15-15S33.284,10,25,10z M31.527,31.769
 c-0.189,0.327-0.533,0.509-0.886,0.509c-0.176,0-0.354-0.045-0.516-0.14c-2.696-1.576-5.811-1.829-7.949-1.764
 c-2.368,0.073-4.105,0.539-4.123,0.544c-0.546,0.15-1.11-0.171-1.26-0.717c-0.149-0.547,0.17-1.11,0.716-1.262
 c0.078-0.021,1.947-0.528,4.547-0.613c1.531-0.052,3.004,0.056,4.38,0.316c1.742,0.33,3.332,0.911,4.723,1.724
 C31.649,30.652,31.814,31.28,31.527,31.769z M33.436,27.809c-0.227,0.387-0.633,0.603-1.051,0.603c-0.208,0-0.419-0.054-0.611-0.166
 c-3.193-1.867-6.882-2.166-9.415-2.09c-2.805,0.087-4.862,0.64-4.883,0.646c-0.647,0.178-1.315-0.203-1.492-0.851
 c-0.178-0.646,0.202-1.313,0.849-1.492c0.092-0.026,2.306-0.627,5.385-0.729c1.813-0.06,3.561,0.067,5.188,0.376
 c2.064,0.391,3.946,1.079,5.595,2.042C33.578,26.484,33.773,27.229,33.436,27.809z M34.608,24.208c-0.257,0-0.515-0.066-0.751-0.205
 c-7.591-4.436-17.438-1.799-17.536-1.772c-0.794,0.219-1.614-0.247-1.833-1.041c-0.218-0.793,0.247-1.614,1.041-1.832
 c0.113-0.031,2.83-0.77,6.606-0.894c2.225-0.073,4.366,0.082,6.363,0.461c2.531,0.479,4.84,1.323,6.862,2.504
 c0.711,0.416,0.951,1.329,0.535,2.039C35.618,23.943,35.12,24.208,34.608,24.208z"></path> </svg></div> spotify </a> </span> <span> <a class="nav-item social-link" href="https://www.rivistacontrasti.it/feed/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <circle fill="#FFFFFF" cx="16.43" cy="33.571" r="3.429"></circle> <path fill="#FFFFFF" d="M24.43,37H29c0-8.821-7.178-15.999-15.999-16v4.571C19.304,25.572,24.43,30.697,24.43,37L24.43,37z"></path> <path fill="#FFFFFF" d="M37.001,37c0-13.233-10.766-24-24-24v4.571c10.714,0,19.43,8.714,19.43,19.429H37.001z"></path> </g> </svg></div> rss feed </a> </span></div></div></div></div></div><div class="main-grid-right"><div class="p-2" data-ref="menu-product"><div class="product-preview swiper-slide" style="background-color: #0054ff"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/santocan.png)"></div></div><div class="details"><div class="meta"></div><div class="title heading h-2"> <a href="https://www.rivistacontrasti.it/prodotto/santo-catenaccio/"> Santo Catenaccio </a></div><div class="product"><div class="product-price"><div class="price"> <span> 25.00€</span></div></div></div></div></div></div></div></div></div></div><div class="drawer-overlay"></div></div><div class="drawer-actions"><div class="drawer-tab" data-action="search" data-wrapper="drawer-search-form"><div class="search-form"> <input name="q" class="search-form-input" placeholder="Cerca"> <a class="button sm circle solid primary" data-href="https://www.rivistacontrasti.it/cerca"><div class="button-content"><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M23.792,30.791c-3.86,0-7-3.139-7-7c0-3.86,3.14-7,7-7s7,3.14,7,7C30.792,27.652,27.651,30.791,23.792,30.791z
 M23.792,18.792c-2.757,0-5,2.243-5,5c0,2.757,2.243,5,5,5c2.756,0,5-2.242,5-5C28.792,21.035,26.548,18.792,23.792,18.792z"></path> </g> <g> <path fill="#050505" d="M32.208,33.209c-0.254,0-0.507-0.096-0.701-0.287l-4.209-4.143c-0.393-0.389-0.398-1.021-0.011-1.415
 s1.021-0.397,1.415-0.011l4.207,4.143c0.395,0.387,0.398,1.02,0.012,1.414C32.726,33.109,32.466,33.209,32.208,33.209z"></path> </g> </svg></div><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M23.792,30.791c-3.86,0-7-3.139-7-7c0-3.86,3.14-7,7-7s7,3.14,7,7C30.792,27.652,27.651,30.791,23.792,30.791z
 M23.792,18.792c-2.757,0-5,2.243-5,5c0,2.757,2.243,5,5,5c2.756,0,5-2.242,5-5C28.792,21.035,26.548,18.792,23.792,18.792z"></path> </g> <g> <path fill="#050505" d="M32.208,33.209c-0.254,0-0.507-0.096-0.701-0.287l-4.209-4.143c-0.393-0.389-0.398-1.021-0.011-1.415
 s1.021-0.397,1.415-0.011l4.207,4.143c0.395,0.387,0.398,1.02,0.012,1.414C32.726,33.109,32.466,33.209,32.208,33.209z"></path> </g> </svg></div></div> </a></div></div><div class="drawer-tab" data-action="cart" data-wrapper="mini-cart"><div class="cart mini-cart empty">Carrello vuoto</div></div><div class="drawer-tab" data-action="userMenu" data-wrapper="drawer-user-menu"></div></div><div class="header"><nav class="nav"><div class="nav-item logo"> <a href="https://www.rivistacontrasti.it/"> <img class="rotate" src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/contrasti-logo-c.svg"/> <img class="full" src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/contrasti-logo.svg" alt="GOG edizioni" /> </a></div><div class="nav-item drawer-toggle" data-action="drawer-toggle"><div class="hamburger"><div class="line top"></div><div class="line middle"></div><div class="line bottom"></div><div class="plate"></div></div></div><div class="nav nav-primary hidden-mobile"><div class="nav-item"> <a href="https://www.rivistacontrasti.it/chi-siamo/" class="nav-link"> La squadra </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/" class="nav-link"> Negozio </a></div></div><div class="nav nav-actions ml-auto" ><div class="nav-item guerino" style="padding-right: 50px;cursor: pointer;"><div class="icon"> <a target="_blank" rel="nofollow" href="https://www.guerinsportivo.it/"> <img class="guerino-img" src="/v2/wp-content/uploads/2022/05/guerino-sport-60.jpg"  /> </a></div></div><div class="nav-item "><div class="icon toggle-drawer-action" data-action="search"> <svg x="0px" y="0px"  width="30px" height="30px" viewBox="0 0 30 30"> <g> <g> <path fill="#FFFFFF" d="M13,22.044c-4.974,0-9.021-4.047-9.021-9.021S8.026,4.002,13,4.002s9.021,4.047,9.021,9.021
 S17.975,22.044,13,22.044z M13,6.002c-3.872,0-7.021,3.149-7.021,7.021S9.129,20.044,13,20.044s7.021-3.149,7.021-7.021
 S16.872,6.002,13,6.002z"/> </g> <g> <path fill="#FFFFFF" d="M24.979,26.002c-0.256,0-0.512-0.098-0.707-0.293l-6.326-6.326c-0.391-0.391-0.391-1.023,0-1.414
 s1.023-0.391,1.414,0l6.326,6.326c0.391,0.391,0.391,1.023,0,1.414C25.491,25.904,25.235,26.002,24.979,26.002z"/> </g> </g> </svg></div></div><div class="nav-item"><div class="icon toggle-drawer-action" data-action="cart"><div class="badge xs icon-badge cart-badge" ></div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <g> <path fill="#FFFFFF" d="M30.32,26c-0.553,0-1-0.448-1-1v-6.529c0-2.249-1.83-4.078-4.079-4.078s-4.078,1.83-4.078,4.078V25
 c0,0.552-0.448,1-1,1s-1-0.448-1-1v-6.529c0-3.352,2.727-6.078,6.078-6.078c3.352,0,6.079,2.727,6.079,6.078V25
 C31.32,25.552,30.873,26,30.32,26z"/> </g> <g> <path fill="#FFFFFF" d="M32.738,37.607H17.262c-3.218,0-5.837-2.618-5.837-5.837v-7.738c0-3.218,2.619-5.836,5.837-5.836h15.476
 c3.218,0,5.836,2.618,5.836,5.836v7.738C38.574,34.989,35.956,37.607,32.738,37.607z M17.262,20.196
 c-2.116,0-3.837,1.721-3.837,3.836v7.738c0,2.115,1.721,3.837,3.837,3.837h15.476c2.115,0,3.836-1.722,3.836-3.837v-7.738
 c0-2.115-1.721-3.836-3.836-3.836H17.262z"/> </g> </g> </svg></div></div><div class="nav-item user-nav"> <a href="https://www.rivistacontrasti.it/login/"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> g&gt; <path fill="#ffffff" d="M35.364,38.34c-0.553,0-1-0.447-1-1c0-6.437-4.201-11.674-9.364-11.674c-5.164,0-9.364,5.237-9.364,11.674
 c0,0.553-0.448,1-1,1s-1-0.447-1-1c0-7.54,5.098-13.674,11.364-13.674c6.267,0,11.364,6.134,11.364,13.674
 C36.364,37.893,35.917,38.34,35.364,38.34z"></path> <g> <path fill="#ffffff" d="M25,22.531c-2.997,0-5.436-2.438-5.436-5.436S22.003,11.66,25,11.66s5.436,2.438,5.436,5.436S27.997,22.531,25,22.531z
 M25,13.66c-1.895,0-3.436,1.541-3.436,3.436s1.541,3.436,3.436,3.436s3.436-1.541,3.436-3.436S26.895,13.66,25,13.66z"></path> </g> </svg> </a></div></div></nav> <progress class="progress-bar"></progress></div><div class="content-wrapper"><div class="page " data-id="42304" data-type="post" data-category="3309" style="opacity: 0;"><div class="post-intro post" ><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/06/FVEUg_3XsAIlpDc-scaled.jpeg)"></div></div><div class="cover-gradient"></div><div class="details "><div class="meta"><div class="category"> Tennis</div><div class="date">13 Giugno</div></div><h1 class="title heading h-5"> L&#8217;erba di Matteo è sempre più verde</h1></div></div><div class="block-banner-page" data-id="33121"><div class="banner-page product" style="background: #f4c027"><div class="content md"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/Dotto_Mockup.png)"></div></div><div class="details"><div class="meta"> Libri</div><div class="title heading h-3"> <a href="https://www.rivistacontrasti.it/prodotto/il-dio-che-non-ce-giancarlo-dotto-libro-gog-edizioni/"> Il Dio che non c'è </a></div><div class="subtitle  heading h-15"></div> <a class="button sm circle solid white" href="https://www.rivistacontrasti.it/prodotto/il-dio-che-non-ce-giancarlo-dotto-libro-gog-edizioni/"><div class="button-content"><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M22,32c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L26.586,25l-5.293-5.293
 c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l6,6c0.391,0.391,0.391,1.023,0,1.414l-6,6C22.512,31.902,22.256,32,22,32z"></path> </g> </svg></div><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M22,32c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L26.586,25l-5.293-5.293
 c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l6,6c0.391,0.391,0.391,1.023,0,1.414l-6,6C22.512,31.902,22.256,32,22,32z"></path> </g> </svg></div></div> </a></div></div></div></div><div class="main-grid full-width" data-sticky-container><div class="post-main"><div class="post-side" id="sticky3" style="padding-top: 100px;"><div class="author-post side"><div class="avatar lg" ><div class="avatar-image" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/VAA.png)"></div><div class="badge" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/badges/direttivo.svg)"></div></div><div class="author-details"><h2 class="author-name"> <a href="https://www.rivistacontrasti.it/author/vito-alberto-amendolara/">Vito Alberto Amendolara </a></h2><div class="author-count"> 86 articoli</div></div></div><div class="post-actions"><div class="user-action" data-action="share"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#ccc" d="M13.687,39.486c-0.152,0-0.305-0.034-0.448-0.106c-0.424-0.213-0.641-0.695-0.517-1.154
 c0.122-0.452,2.931-10.637,10.125-18.453l-5.652-1.413c-0.434-0.108-0.743-0.492-0.757-0.938s0.27-0.849,0.696-0.984l18.438-5.875
 c0.3-0.096,0.626-0.045,0.882,0.137c0.257,0.182,0.412,0.474,0.422,0.788l0.432,15.113c0.017,0.073,0.025,0.149,0.025,0.228
 c0,0.553-0.447,1-1,1c-0.007,0-0.014,0-0.02,0c-0.225,0-0.447-0.076-0.63-0.223l-4.609-3.734
 c-6.896,2.979-16.501,15.11-16.6,15.235C14.278,39.353,13.986,39.486,13.687,39.486z M21.095,17.273l3.918,0.98
 c0.351,0.088,0.627,0.359,0.723,0.708c0.095,0.35-0.007,0.723-0.266,0.976c-4.376,4.286-7.259,9.725-8.939,13.65
 c3.713-4.142,9.59-10.034,14.367-11.804c0.331-0.123,0.702-0.062,0.978,0.161l3.375,2.734L34.913,12.87L21.095,17.273z"></path> </g> </svg></div></div></div><div class="post-col"><div class="post-excerpt"> Berrettini al rientro trionfa a Stoccarda.</div><div class="post-inner"><p>Matteo Berrettini ha una dote unica: <strong>non delude mai.</strong> Non ha <a href="https://www.rivistacontrasti.it/berrettini-matteo-australian-open-primo-italiano/" target="_blank" rel="noreferrer noopener">le stimmate</a> del predestinato, e la sua ascesa è stata osservata con il distacco di chi si aspetta il contraccolpo, la caduta nel vuoto. Eppure Matteo picchia e corre, vince sempre quando può. Nessun rammarico esce dalle sue partite, quando perde è semplicemente perché l&#8217;avversario è più forte. Ecco perché il romano ha spesso steccato contro i primi giocatori al mondo, ma quasi mai con quelli più indietro in classifica.</p><p>Quando ha veramente seminato rimpianti l&#8217;ha fatto per <strong>un fisico non sempre indulgente con il suo tennis, così muscolare</strong>. I ricorrenti problemi agli addominali hanno minato il suo cammino molto spesso sul cemento, ma questa primavera un&#8217;ombra più densa aleggiava sul suo futuro. Toccare la mano dominante a un tennista, infatti, non è mai operazione frivola; intervenirci chirurgicamente anche meno. Tre mesi di stop forzato vissuti tra molte chiacchiere e incertezze.</p><p>La consapevolezza di perdere tutta la stagione europea sul rosso, con molti punti da difendere tra cui la finale 1000 di Madrid, e <strong>il ritorno nel momento più delicato</strong>, con la cambiale del ranking pronto a reclamare dazio in caso di prestazioni balbettanti. A fari spenti Berretto si è presentato a Stoccarda, smanioso di dimostrare di essere in Germania non per compiacere il suo sponsor (lo stesso che dà il nome al torneo tedesco), ma per riprendere il filo del suo gioco, riavvolgendo il nastro a un anno fa.</p><hr class="wp-block-separator"/><div type="post" ids="35252" class="wp-block-banner-post" style="display: block;"><div class="banner-post"><div class="bannerPreview def"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/06/BERRETTO.jpg)"></div></div><div class="details"><div class="meta"> Vito Alberto Amendolara<div class="sep"></div>Tennis<div class="sep"></div> 21 Giugno</div><h2 class="title heading  h-15"> <a href="https://www.rivistacontrasti.it/berrettini-queens-wimbledon-italiano-muretti-sinner/">Matteo Berrettini non fa notizia </a></h2></div></div></div></div><hr class="wp-block-separator"/><p>Se chiedessero a Matteo quale odore gli ricorda casa, probabilmente risponderebbe l&#8217;erba appena tagliata. Una fragranza che a noi ricorda l&#8217;estate, le maglie sudate e le scarpe sporche, le fughe mattutine da casa e i rientri al tramonto, a lui invece <strong>il talismano che lo riconcilia con il proprio tennis.</strong> Il suo servizio micidiale trova la sua naturale estensione su questa superficie, dove spesso diventa imprendibile. Il dritto penetrante completa l&#8217;opera laddove tornino risposte. Lo slice in back, perfezionato negli anni, su questi prati fende l&#8217;aria profondo rimbalzando basso e infido, consentendo a Matteo di difendere efficacemente anche il lato sinistro, tallone d&#8217;Achille del romano.</p><p>A Stoccarda Berrettini non ha mai perso. Dopo il titolo di tre stagioni fa, ieri è arrivata la seconda consacrazione nel Baden-Württemberg, aggiudicandosi lo scalpo prestigioso di un grande campione come <a href="https://www.youtube.com/watch?v=LwjlaxwVrpE" target="_blank" rel="noreferrer noopener">Andy Murray.</a> Lo scozzese non gode più del titolo di &#8220;Quarto&#8221;, tanto che i &#8220;Fab 4&#8221; sono stati ribattezzati &#8220;Big 3&#8221;, ma sui campi in erba il due volte campione di Wimbledon <strong>è sempre un avversario temibile.</strong> Anche con la sua anca in titanio ha saputo regolare nel torneo Tsitsipas e domare le stravaganze di Nick Kyrgios.</p><blockquote class="wp-block-quote"><p>«Congratulazioni ad Andy, è un <span style="color:#06a56a" class="has-inline-color">combattente incredibile.</span> Io sto ancora imparando dal suo spirito combattivo,&nbsp;l’ho<strong> </strong>sempre guardato in TV ed è incredibile pensare di poter giocare contro di lui.»</p><p><cite>Matteo Berrettini subito dopo la finale di Stoccarda.</cite></p></blockquote><p>Il torneo di Berrettini non è stato immacolato, <strong>ma il suo rientro è stato invece perfetto.</strong> Sarebbe stato ingeneroso d&#8217;altra parte pretendere il tennis migliore dal romano dopo la prolungata inattività, ma la sua mano non ha mai dato segni di sofferenza e soprattutto i colpi sembravano essere tutti tornati al proprio posto. Ci sono stati i momenti di difficoltà, nei singhiozzi dei set persi ai primi due turni o nel secondo parziale ceduto a Murray in finale.</p><div type="gem" class="wp-block-banner-post" style="display: block;"><div class="banner-post"><div class="bannerPreview newsletter"> <b>Iscriviti al nostro bollettino settimanale.</b><div class="form form-newsletter" data-action="newsletter"><div class="form-row"><div class="form-item"> <input type="text" name="email" data-val="email" data-form-item data-required placeholder="Email" /></div></div><div class="button circle sm solid white submit action"><div class="button-content"><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M22,32c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L26.586,25l-5.293-5.293
 c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l6,6c0.391,0.391,0.391,1.023,0,1.414l-6,6C22.512,31.902,22.256,32,22,32z"></path> </g> </svg></div><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M22,32c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L26.586,25l-5.293-5.293
 c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l6,6c0.391,0.391,0.391,1.023,0,1.414l-6,6C22.512,31.902,22.256,32,22,32z"></path> </g> </svg></div></div></div><div class="response"></div></div></div></div></div><p>Ma Matteo li aveva messi in conto. Non ha accolto i passaggi a vuoto con la stizza dell&#8217;arroganza, ma con la <strong>consapevolezza dell&#8217;umiltà.</strong> Senza dubbio la sua natura combattente e l&#8217;attitudine positiva ed equilibrata sono state le riscoperte più dolci di questo ritorno. Le vere armi del nostro migliore giocatore non l&#8217;hanno mai abbandonato, e sui campi spelacchiati di Stoccarda, Berrettini ha messo a servizio del sacrificio il suo talento.</p><blockquote class="wp-block-quote"><p>«È incredibile,&nbsp;era l’ultima cosa che avrei immaginato quando sono arrivato qua. Tornare in questo modo, dopo la prima operazione della mia vita, era qualcosa che non mi sarei mai aspettato.&nbsp;Non ho giocato il mio miglior tennis nei primi turni, <span style="color:#06a56a" class="has-inline-color">credo sia un successo molto speciale.</span> Tre anni fa fu una delle migliori settimane della mia vita, mentre quest’anno non ero al meglio.&nbsp;È fantastico»</p><p><cite>Matteo Berrettini subito dopo la finale di Stoccarda.</cite></p></blockquote><p>Punto dopo punto, il romano ha ricostruito il suo tennis in meno di una settimana. Non è tanto la vittoria di un torneo classe 250 quanto il successo in sé a giustificare tutta la gioia di un Berrettini finalmente raggiante. Il trionfo mancava proprio dal torneo del Queen&#8217;s, quasi un anno fa, e il sapore della vittoria dopo le incertezze della convalescenza rilanciano improvvisamente Matteo sul treno dell&#8217;entusiasmo.</p><p>Un passaggio necessario e obbligato per ricostruire la sua consapevolezza, necessaria ad affrontare la risicata manciata di tornei della stagione su erba. Sui prati il tennis si ammanta del fascino più puro di questo sport, quello che il compianto <a href="https://www.rivistacontrasti.it/rino-tommasi-gianni-clerici-tennis/" target="_blank" rel="noreferrer noopener">Gianni Clerici</a> chiamava dei &#8220;gesti bianchi&#8221;. <strong>Per Matteo sono i tornei più preziosi</strong>; perché noi, Paese di terra e sabbia, abbiamo partorito un <em>erbivoro</em>. Un ragazzo che può finalmente chiamare questa superficie &#8220;casa&#8221;.</p></div><div class="post-tags-container"><div class="post-tags"> <a href="https://www.rivistacontrasti.it/tag/berrettini/" rel="tag" class="tag"> Berrettini </a> <a href="https://www.rivistacontrasti.it/tag/murray/" rel="tag" class="tag"> murray </a> <a href="https://www.rivistacontrasti.it/tag/stoccarda/" rel="tag" class="tag"> Stoccarda </a> <a href="https://www.rivistacontrasti.it/tag/tennis/" rel="tag" class="tag"> tennis </a> <a href="https://www.rivistacontrasti.it/tag/wimbledon/" rel="tag" class="tag"> wimbledon </a></div></div></div></div></div><div class="main-grid"><div class="main-grid-left post-secondary"><div class="post-author"><div class="author-post post"><div class="avatar lg" ><div class="avatar-image" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/VAA.png)"></div><div class="badge" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/badges/direttivo.svg)"></div></div><div class="author-details"><h2 class="author-name"> <a href="https://www.rivistacontrasti.it/author/vito-alberto-amendolara/">Vito Alberto Amendolara</a></h2><div class="author-count"> 86 articoli</div></div></div><div class="author-post-list"><div class="preview-post sm "><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/06/FVEUg_3XsAIlpDc-300x200.jpeg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="sep"></div><div class="date">13 Giugno 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/berretti-stoccarda-murray-wimbledon-tennis-atp/"> L&#8217;erba di Matteo è sempre più verde </a></h2><div class="desc"> echo wp_strip_all_tags( get_the_excerpt($post->ID), true );</div></div></div><div class="preview-post sm "><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/06/FUH3zlBWIAIqxSY-300x205.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="sep"></div><div class="date">1 Giugno 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/nadal-roland-garros-djokovic-vittoria-dichiarazioni/"> Sul Roland Garros non tramonta mai il (Re) sole </a></h2><div class="desc"> echo wp_strip_all_tags( get_the_excerpt($post->ID), true );</div></div></div><div class="preview-post sm "><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/tsitsi-300x214.jpeg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="sep"></div><div class="date">18 Aprile 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/montecarlo-tsitsipas-davidovich-terra-nadal-djokovic/"> Montecarlo tra terra, mare e cielo </a></h2><div class="desc"> echo wp_strip_all_tags( get_the_excerpt($post->ID), true );</div></div></div></div></div></div><div class="main-grid-right"><div class="main-grid-right"><div class="main-grid-header"><h2 class="heading h-2">Promozioni</h2></div><div class="main-grid-body"><div class="promoSlider" data-ref="promo-slider"><div class="swiper mySwiper promo-slide"><div class="swiper-wrapper"><div class="swiper-slide"><div class="promo-image"> <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/promo/contrasti-promo-1.png" /></div><div class="promo-details"><h2> Con almeno due libri acquistati, un manifesto in omaggio</h2></div></div><div class="swiper-slide"><div class="promo-image"> <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/promo/contrasti-promo-2.png" /></div><div class="promo-details"><h2> Spedizione gratuita per ordini superiori a 50€</h2></div></div></div></div><div class="swiper-pagination single"></div></div></div></div></div></div><div class="main-grid full-width"><div class="main-grid-header"><h2 class="heading h-2">Ti potrebbe interessare</h2></div><div class="main-grid-body mySwiper2 slider col-4"  data-ref="slider-related"><div class="swiper-wrapper" data-ref="related"><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/03/BB.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Ritratti</div><div class="author">Luca Capponi</div><div class="sep"></div><div class="date">30 Aprile 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/boris-becker-tennista-ritratto-wimbledon-minorenne-germania-edberg-rafter-sampras-processo-condanna/"> Boris Becker, sempre al massimo </a></h2><div class="desc"> Bum-Bum è stato il prodigio del tennis mondiale, ora è sull'orlo della bancarotta.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/03/medwimb.jpeg)"></div></div><div class="details"><div class="meta"><div class="category"> Papelitos</div><div class="author">La Redazione</div><div class="sep"></div><div class="date">20 Aprile 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/wimbledon-russi-atleti-tennisti-esclusi-ban-bielorussi-new-york-times/"> Wimbledon bandirà gli atleti russi, secondo il NYT </a></h2><div class="desc"> Una discriminazione esagerata e immotivata.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/tsitsi.jpeg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">18 Aprile 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/montecarlo-tsitsipas-davidovich-terra-nadal-djokovic/"> Montecarlo tra terra, mare e cielo </a></h2><div class="desc"> Rivoluzione di costume ma soprattutto tecnica.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/03/FIuSjYXWQAMV7Jq.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Interviste</div><div class="author">Luca Capponi</div><div class="sep"></div><div class="date">23 Marzo 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/djokovic-contro-libro-vita-e-destino-di-novak-simone-eterno-intervista/"> Djokovic contro tutti </a></h2><div class="desc"> Intervista a Simone Eterno, autore di “Contro: vita e destino di Novak Djokovic”.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/02/CAMICOP.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Giulia De Agnoi</div><div class="sep"></div><div class="date">11 Febbraio 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/camila-giorgi-tennista-italia-carriera-padre/"> Camila Giorgi, originale non risolto </a></h2><div class="desc"> La tennista, la modella, la donna.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/02/1638d65211ea71bae80753fdef94469f-scaled.jpeg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Diego Mariottini</div><div class="sep"></div><div class="date">2 Febbraio 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/fred-perry-wimbledon-tennis-inghilterra-anni-trenta/"> Fred Perry non è solo un marchio </a></h2><div class="desc"> Il più grande tennista britannico, allergico all'etichetta.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/01/freddy-kearney-enkfvvZkKv0-unsplash-scaled.jpeg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">6 Gennaio 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/autobiografie-sportive-ibrahimovic-agassi-libri/"> Bruciamo le autobiografie sportive </a></h2><div class="desc"> Liberiamoci da questa piaga.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/11/FEJHQq4XwAEBtYq-scaled.jpeg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Andrea Antonioli</div><div class="sep"></div><div class="date">14 Novembre 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/carlos-alcaraz-tennista-ritratto-forza-next-atp-gen-finals/"> Carlos Alcaraz, un selvaggio meccanico </a></h2><div class="desc"> Crudele e animalesco, venuto per sbranare il tennis.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/11/Musetti-1.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">12 Novembre 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/musetti-lorenzo-milano-atp-next-gen-talento-tennis/"> Musetti al rovescio </a></h2><div class="desc"> Lorenzo sta cercando di ritrovare se stesso.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/09/E_IRZtXVcAABJ8Q.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">13 Settembre 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/djokovic-medvedev-us-open-new-york-pubblico-emozione-grand-slam/"> Djokovic è umano, dopo tutto </a></h2><div class="desc"> L'automa che si scoprì fragile.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/09/E_CZyHmX0AQsmCe.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">12 Settembre 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/emma-raducanu-usopen-tennis-osaka-fernandez/"> Vincere e sorridere come Emma Raducanu </a></h2><div class="desc"> La britannica è entrata nella storia vincendo gli U.S. Open partendo dalle qualificazioni.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/07/ISNER.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">4 Luglio 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/prima-settimana-slam-wimbledon-rolandgarros-usopen-australianopen/"> Amare la prima settimana degli Slam </a></h2><div class="desc"> Il cuore dei Major è la culla degli appassionati.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/06/delpotro-1.png)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Enrico Ricciulli</div><div class="sep"></div><div class="date">26 Giugno 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/juan-martin-del-potro-federer-maradona-argentina-tennis-olimpiadi-coppa-davis-infortunio/"> Juan Martìn Del Potro, eroe del popolo </a></h2><div class="desc"> Un gigante dal cuore d'oro che lotta per non arrendersi.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/01/PETE.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Raffaele Cirillo</div><div class="sep"></div><div class="date">25 Giugno 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/pete-sampras-wimbledon-agassi-federer/"> Pete Sampras contro il tempo </a></h2><div class="desc"> Essere il più grande ha le sue responsabilità.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/06/BERRETTO.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">21 Giugno 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/berrettini-queens-wimbledon-italiano-muretti-sinner/"> Matteo Berrettini non fa notizia </a></h2><div class="desc"> Il più forte tennista italiano si è imposto al Queen's.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/06/osaka.png)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Niccolò Maria de Vincenti</div><div class="sep"></div><div class="date">3 Giugno 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/naomi-osaka-roland-garros-depressione-ritiro/"> Osaka contro Osaka </a></h2><div class="desc"> Cosa ci dice la giapponese del tennis e del mondo contemporanei</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2017/10/sharapova.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Filippo Peci</div><div class="sep"></div><div class="date">19 Aprile 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/maria-sharapova-wimbledon-serena-williams-russia/"> Maria Sharapova e lo spirito di gravità </a></h2><div class="desc"> La tennista russa è stata una grande promessa dello sport mondiale, mantenuta solo a metà.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/03/lendl.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Jacopo Natali</div><div class="sep"></div><div class="date">7 Marzo 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/ivan-lendl-tennis-murray-wimbledon/"> Ivan Lendl, la classe al servizio della dedizione </a></h2><div class="desc"> Il primo tennista moderno, che ha trasformato un gioco in uno sport.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2016/11/news022-1.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Samantha Casella</div><div class="sep"></div><div class="date">16 Febbraio 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/mcenroe-john-the-genius-wimbledon-borg-lendl/"> Quel genio pazzoide di John McEnroe </a></h2><div class="desc"> SuperBrat, il ribelle del tennis, compie 62 anni.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2017/02/GettyImages-602032295-scaled.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Francesco Albizzati</div><div class="sep"></div><div class="date">19 Gennaio 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/stefan-edberg-estetica-ivan-lendl-australian-open-1985/"> Stefan Edberg era estetica allo stato puro </a></h2><div class="desc"> Un genio del tennis in giacca e cravatta.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/01/GettyImages-989750-scaled.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Edoardo Biancardi</div><div class="sep"></div><div class="date">4 Gennaio 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/federer-sampras-wimbledon-2001-tennis/"> Sampras v Federer 2001: il re è morto </a></h2><div class="desc"> Wimbledon, campo centrale. Lunga vita al (nuovo) re.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/01/GettyImages-84417299-scaled.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Andrea Crisanti</div><div class="sep"></div><div class="date">3 Gennaio 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/marat-safin-tennis-russia-sampras-hewitt-musulmano-putin/"> Marat Safin non è uno di noi </a></h2><div class="desc"> L'uomo che visse una vita mille volte.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/12/GettyImages-1218245-scaled.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Ritratti</div><div class="author">Emanuele Meschini</div><div class="sep"></div><div class="date">16 Dicembre 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/dennis-wise-calcio-inglese-chelsea-leicester-wimbledon-millwall-uk/"> Lo strano caso del dottor Dennis e di mister Wise </a></h2><div class="desc"> Compie 54 anni un fuoriclasse che amava picchiare gli avversari.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/11/sinner.png)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">14 Novembre 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/sinner-jannick-atp-sofia-tennis/"> Buona la prima, ma è solo l&#8217;inizio </a></h2><div class="desc"> Un altro record di precocità, che deve essere solo il punto di partenza.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/11/GettyImages-1241197-scaled-e1604271968736.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Marco Armocida</div><div class="sep"></div><div class="date">2 Novembre 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/agassi-aghasi-padre-tennis-open-psicologia-freud/"> Andre Agassi e la morte del padre </a></h2><div class="desc"> Nel tennista americano si condensa la psicologia del Novecento.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/10/fee03921-3d30-48f6-be25-035a87115921-1.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Andrea Crisanti</div><div class="sep"></div><div class="date">19 Ottobre 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/mario-fiorini-tennis-italiano-circolo-aniene-pietrangeli-panatta/"> Mario Fiorini, la modestia oltre la rete </a></h2><div class="desc"> Sacrificare i riflettori per la passione.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/09/GettyImages-908685328-scaled.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Andrea Antonioli</div><div class="sep"></div><div class="date">7 Settembre 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/djokovic-novak-us-open-squalifica-giudice-di-linea-tennisticamente-corretto/"> Il tennisticamente corretto ha stroncato Djokovic </a></h2><div class="desc"> Ormai la narrazione ha superato la realtà.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/08/caravaggio-1.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Niccolò Maria de Vincenti</div><div class="sep"></div><div class="date">31 Agosto 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/caravaggio-pallacorda/"> Caravaggio, violenza e pallacorda </a></h2><div class="desc"> E di come l'antenato del tennis ha segnato la vita del genio.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/08/GettyImages-1051945880-scaled.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Paolo Pollo</div><div class="sep"></div><div class="date">29 Agosto 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/djokovic-novak-cincinnati-pubblico-tifosi-us-open-federer-nadal/"> Perché Djokovic non riesce a farsi amare </a></h2><div class="desc"> L'unico riconoscimento che manca al numero uno del mondo.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/08/Match-Point-copertina-e1598127899725.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Guido Dell'Omo</div><div class="sep"></div><div class="date">23 Agosto 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/match-point-woody-allen-tennis-cinema/"> Match Point, o dell&#8217;essenza della vita </a></h2><div class="desc"> Il tennis e l'esistenza secondo Woody Allen: un intreccio di Fortuna e Volontà.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/07/clericitommasiss.png)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">12 Luglio 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/rino-tommasi-gianni-clerici-tennis/"> Il nostro tennis è Rino Tommasi e Gianni Clerici </a></h2><div class="desc"> Una coppia da circoletto rosso che non potremo mai dimenticare.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/07/GettyImages-81837575-scaled-e1593998503142.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Niccolò Maria de Vincenti</div><div class="sep"></div><div class="date">6 Luglio 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/federer-nadal-wimbledon-2008/"> Federer v Nadal 2008: il miglior incontro di sempre </a></h2><div class="desc"> 4 ore e 48 minuti che hanno cambiato la storia dello sport.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/07/fantozzi.png)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Lorenzo Ottone</div><div class="sep"></div><div class="date">3 Luglio 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/paolo-villaggio-sport-fantozzi/"> Paolo Villaggio e lo sport come commedia sociale </a></h2><div class="desc"> Il ragionier Fantozzi alle prese con l'Italia sportiva.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/06/foro2.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Niccolò Maria de Vincenti</div><div class="sep"></div><div class="date">24 Giugno 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/atp-roma-internazionali-tennis-settembre/"> Roma, maggio, il tennis </a></h2><div class="desc"> Gli Internazionali d'Italia si terranno a settembre, e sarà tutto diverso.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/04/agassi.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">29 Aprile 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/andre-agassi-tennis-50-anni-grande-slam/"> Andre Agassi per vincere le tenebre </a></h2><div class="desc"> La vita stessa di Vegas' Kid è letteratura (sportiva).</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/11/Boris-Becker-wimbledon-1985-e1528874360226.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Diego Mariottini</div><div class="sep"></div><div class="date">23 Novembre 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/boris-becker-wimbledon-1985/"> Il glorioso principio di Boris Becker </a></h2><div class="desc"> Come il tedesco si impose, ancora minorenne, a Wimbledon nel 1985 da (quasi) perfetto sconosciuto. Le stimmate di un fuoriclasse della racchetta.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/11/GettyImages-1186584717-1-e1573491524137-scaled.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Carlo Garzotti</div><div class="sep"></div><div class="date">11 Novembre 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/jannik-sinner-atp-finals-next-gen-milano-san-candido-tennis-italiano/"> Jannik Sinner è un predestinato </a></h2><div class="desc"> Jannik Sinner, classe 2001, è già più che una speranza per il tennis italiano.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/09/daniil_medvedev_into_us_open_final-e1568121857123.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">10 Settembre 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/quel-genio-maligno-di-daniil-medvedev/"> Quel genio maligno di Daniil Medvedev </a></h2><div class="desc"> O di come lo Zarevich è pronto a scalare il tennis mondiale: a modo suo, ovviamente.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/07/GettyImages-1161996887-e1563193270327.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Andrea Antonioli</div><div class="sep"></div><div class="date">15 Luglio 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/solo-dio-con-djokovic/"> Solo Dio è con Djokovic </a></h2><div class="desc"> Il tennis come la vita è crudele, e a Wimbledon Novak Djokovic ha negato il lieto fine a Roger Federer.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/07/cop-raf-nad-e1563005314628.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Vito Alberto Amendolara</div><div class="sep"></div><div class="date">13 Luglio 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/federer-nadal-e-poesia/"> Federer-Nadal è poesia </a></h2><div class="desc"> Wimbledon, 12 luglio 2019: l'ennesimo atto di un'eterna sfida.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/05/Williams-e1557909002872.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Davide Bartoccini</div><div class="sep"></div><div class="date">15 Maggio 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/tennis-williams-serena-venus-karsten-braasch-sfida-battaglia-dei-sessi/"> Battle of Sexes </a></h2><div class="desc"> L'ossessione femminista per l'unfair competition scardinata da uno sbronzo crucco nel gennaio del '98. Karsten Braash, eroe per caso.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/02/galeazzi-1.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Ritratti</div><div class="author">Nicola Ventura</div><div class="sep"></div><div class="date">6 Febbraio 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/giampiero-galeazzi-ritratto/"> Giampiero Galeazzi </a></h2><div class="desc"> Bisteccone e la sua genuinità, una storia da raccontare.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/10/Courier.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Altro</div><div class="author">Alessandro Mastroluca</div><div class="sep"></div><div class="date">18 Ottobre 2018</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/un-americano-a-parigi/"> Un americano a Parigi </a></h2><div class="desc"> Vita, meriti sportivi e carattere di Jim Courier, l'esprit de finesse e galantuomo del tennis.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/09/Kyrgios-2.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Luca Capponi</div><div class="sep"></div><div class="date">11 Settembre 2018</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/nick-kyrgios-personalita-bad-boy-wimbledon-nadal-talento/"> Nick Kyrgios, il cocco di mamma </a></h2><div class="desc"> Un ragazzone incompreso che voleva solo giocare a basket.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/07/1119023.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tifo</div><div class="author">Gianluca Palamidessi</div><div class="sep"></div><div class="date">1 Agosto 2018</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/casuals-ep-iii-cera-una-volta-londra/"> Casuals, ep. III: c&#8217;era una volta Londra </a></h2><div class="desc"> Dopo gli Skinhead e i Mods, solo il Casuals nella capitale.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/07/GettyImages-999458258.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Altri Sport</div><div class="author">Niccolò Maria de Vincenti</div><div class="sep"></div><div class="date">16 Luglio 2018</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/nole-e-tornato/"> Nole è tornato </a></h2><div class="desc"> Il serbo scaccia via i fantasmi e torna grande sull'erba di Church Road.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/06/GettyImages-971112112-e1528730714328.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Nicola Caineri Zenati</div><div class="sep"></div><div class="date">11 Giugno 2018</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/roi-rafael-xi-et-reine-simona-la-francia-e-vostra/"> Roi Rafael XI et reine Simona: la Francia è vostra! </a></h2><div class="desc"> Infranto ogni record, Nadal resta imbattibile, e tra le donne trionfa finalmente Halep. Dietro di loro sorprese, sogni infranti, qualche delusione e tanto tanto buon tennis.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/06/Marco-Cecchinato_-Keystone.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Simone Morichini</div><div class="sep"></div><div class="date">6 Giugno 2018</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/cecchinato-un-italiano-a-parigi/"> Cecchinato, un italiano a Parigi </a></h2><div class="desc"> Marco Cecchinato compie l'impresa che nessuno avrebbe pronosticato, ma non si tratta di un miracolo. 40 anni dopo Barazzutti c'è un italiano in semifinale all'Open di Francia.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/IMG_4054-e1433600880386.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Edoardo Pastorello</div><div class="sep"></div><div class="date">7 Maggio 2018</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/fotografia-del-tennis-francese/"> Fotografia del tennis francese </a></h2><div class="desc"> Un grande movimento, in vetta alle classifiche mondiali, che però non ha visto - ancora - nascere un campione vero.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/JungelsLiege-e1524493621521.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Tennis</div><div class="author">Alberto Girardello</div><div class="sep"></div><div class="date">23 Aprile 2018</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/nadal-e-jungles-epifanie-e-conferme/"> Nadal e Jungles, epifanie e conferme </a></h2><div class="desc"> Nadal trionfa a Montecarlo mentre Jungels vince la sua prima grande gara, la Liegi-Bastogne-Liegi.</div></div></div></div></div></div><div class="block-banner-page" data-id="33121"> <a href="https://www.libropolis.org/" target="_blank"><div class="banner-page lp-gem" style="background-color: #2b6266"><div class="content md"><div><div class="image"><div class="cover" style="background-image: url( https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/LP-Logo.png)"></div></div></div><div class="title">Festival dell'editoria e del giornalismo</div><div class="desc">7, 8 e 9 Ottobre 2022 a Pietrasanta.</div></div></div> </a></div></div></div><div class="footer"><div data-ref="footer-menu"><div class="drawer-menu footer-menu"><div class="main-grid"><div class="main-grid-left drawer-menu-container"><div class="drawer-menu-navigation"><div class="nav-secondary-menu"><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/critica/" class="nav-link">Critica </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/critica/editoriali/" class="nav-link"> Editoriali </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/critica/papelitos/" class="nav-link"> Papelitos </a></div></div></div><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/calcio/" class="nav-link">Calcio </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/calcio/italia/" class="nav-link"> Italia </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/calcio/estero/" class="nav-link"> Estero </a></div></div></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/tifo/" class="nav-link"> Tifo </a></div><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/altri-sport/" class="nav-link"> Altri sport </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/tennis/" class="nav-link"> Tennis </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/motori/" class="nav-link"> Motori </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/altro/" class="nav-link"> Altro </a></div></div></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/ritratti/" class="nav-link"> Ritratti </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/cultura/" class="nav-link"> Cultura </a></div></div></div></div><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item"> <a href="https://www.rivistacontrasti.it/interviste/" class="nav-link"> Interviste </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/recensioni/" class="nav-link"> Recensioni </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/podcast/" class="nav-link"> Podcast </a></div></div></div></div><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/libri/" class="nav-link"> Libri </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/magliette/" class="nav-link"> Magliette </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/manifesti/" class="nav-link"> Manifesti </a></div></div></div></div></div></div><div class="drawer-menu-extra"><div class="team"> <a href="https://www.rivistacontrasti.it/chi-siamo/" class="nav-link"> La squadra </a></div><div class="social"><div class="menu-social marquee"><div class="marquee__inner"> <span> <a class="nav-item social-link" href="https://www.facebook.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M28.809,16.985H31v-3.816C30.623,13.117,29.322,13,27.809,13
 c-3.159,0-5.324,1.987-5.324,5.639V22H19v4.266h3.485V37h4.275V26.267h3.344l0.531-4.266h-3.877v-2.938
 C26.76,17.829,27.092,16.985,28.809,16.985L28.809,16.985z"></path> </svg></div> facebook </a> </span> <span> <a class="nav-item social-link" href="https://www.instagram.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25.237,37c-0.08,0-0.159,0-0.239,0c-1.881,0.004-3.619-0.043-5.31-0.146
 c-1.55-0.096-2.964-0.631-4.092-1.549c-1.087-0.887-1.829-2.086-2.207-3.563c-0.328-1.287-0.345-2.549-0.361-3.77
 c-0.013-0.877-0.025-1.914-0.027-2.97c0.002-1.061,0.015-2.099,0.027-2.976c0.017-1.221,0.033-2.483,0.361-3.77
 c0.378-1.477,1.12-2.676,2.207-3.562c1.128-0.92,2.542-1.455,4.092-1.55c1.69-0.102,3.43-0.15,5.314-0.146
 c1.882-0.004,3.619,0.044,5.31,0.146c1.549,0.095,2.963,0.63,4.092,1.55c1.086,0.886,1.828,2.085,2.205,3.562
 c0.328,1.286,0.346,2.549,0.363,3.77c0.012,0.877,0.023,1.915,0.027,2.971v0.005c-0.004,1.056-0.016,2.093-0.027,2.97
 c-0.018,1.221-0.035,2.482-0.363,3.77c-0.377,1.477-1.119,2.676-2.205,3.563c-1.129,0.918-2.543,1.453-4.092,1.549
 C28.693,36.951,27.031,37,25.237,37z M24.998,35.125c1.85,0.004,3.549-0.043,5.2-0.143c1.172-0.072,2.189-0.451,3.021-1.131
 c0.77-0.627,1.299-1.494,1.574-2.572c0.273-1.072,0.289-2.221,0.305-3.332c0.012-0.871,0.025-1.902,0.027-2.948
 c-0.002-1.045-0.016-2.076-0.027-2.946c-0.016-1.112-0.031-2.261-0.305-3.332c-0.275-1.079-0.805-1.946-1.574-2.573
 c-0.832-0.679-1.85-1.059-3.021-1.131c-1.65-0.1-3.35-0.146-5.195-0.142c-1.851-0.005-3.55,0.042-5.201,0.142
 c-1.171,0.072-2.188,0.452-3.02,1.131c-0.77,0.627-1.3,1.494-1.575,2.573c-0.273,1.071-0.289,2.22-0.304,3.332
 c-0.013,0.871-0.025,1.903-0.027,2.949c0.002,1.041,0.015,2.074,0.027,2.945c0.015,1.111,0.03,2.26,0.304,3.332
 c0.275,1.078,0.806,1.945,1.575,2.572c0.832,0.678,1.849,1.059,3.02,1.131C21.453,35.082,23.153,35.129,24.998,35.125z
 M24.953,30.859c-3.23,0-5.858-2.629-5.858-5.86c0-3.23,2.628-5.859,5.858-5.859c3.231,0,5.86,2.629,5.86,5.859
 C30.813,28.23,28.184,30.859,24.953,30.859z M24.953,21.015c-2.196,0-3.983,1.788-3.983,3.984c0,2.198,1.787,3.985,3.983,3.985
 c2.198,0,3.985-1.787,3.985-3.985C28.938,22.803,27.15,21.015,24.953,21.015z M31.469,17.266c-0.777,0-1.406,0.63-1.406,1.405
 c0,0.777,0.629,1.406,1.406,1.406c0.775,0,1.406-0.629,1.406-1.406C32.875,17.896,32.244,17.266,31.469,17.266z"></path> </svg></div> instagram </a> </span> <span> <a class="nav-item social-link" href="https://twitter.com/contrasti_sport" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <g> <path fill="#ffffff" d="M39.77,15.841c-1.1,0.482-2.27,0.802-3.49,0.956c1.256-0.749,2.215-1.927,2.664-3.347
 c-1.17,0.697-2.463,1.191-3.84,1.466C33.992,13.732,32.408,13,30.68,13c-3.352,0-6.05,2.722-6.05,6.057
 c0,0.479,0.04,0.941,0.14,1.382c-5.034-0.246-9.489-2.658-12.482-6.335c-0.522,0.907-0.829,1.944-0.829,3.061
 c0,2.098,1.081,3.957,2.69,5.033c-0.973-0.019-1.928-0.302-2.736-0.745c0,0.018,0,0.042,0,0.066c0,2.941,2.099,5.387,4.852,5.949
 c-0.493,0.135-1.029,0.199-1.587,0.199c-0.388,0-0.779-0.021-1.146-0.103c0.784,2.397,3.011,4.16,5.658,4.218
 c-2.06,1.612-4.676,2.583-7.508,2.583c-0.497,0-0.974-0.022-1.449-0.083C12.913,36.013,16.092,37,19.52,37
 c11.144,0,17.236-9.23,17.236-17.232c0-0.268-0.01-0.526-0.021-0.783C37.936,18.133,38.945,17.067,39.77,15.841z"></path></g></g></svg></div> twitter </a> </span> <span> <a class="nav-item social-link" href="https://open.spotify.com/show/01Yn6n0PMOK0M7Lu79M8uV?si=bvxcAL6dT1asEv-GTTqfBg" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25,10c-8.284,0-15,6.716-15,15s6.716,15,15,15s15-6.716,15-15S33.284,10,25,10z M31.527,31.769
 c-0.189,0.327-0.533,0.509-0.886,0.509c-0.176,0-0.354-0.045-0.516-0.14c-2.696-1.576-5.811-1.829-7.949-1.764
 c-2.368,0.073-4.105,0.539-4.123,0.544c-0.546,0.15-1.11-0.171-1.26-0.717c-0.149-0.547,0.17-1.11,0.716-1.262
 c0.078-0.021,1.947-0.528,4.547-0.613c1.531-0.052,3.004,0.056,4.38,0.316c1.742,0.33,3.332,0.911,4.723,1.724
 C31.649,30.652,31.814,31.28,31.527,31.769z M33.436,27.809c-0.227,0.387-0.633,0.603-1.051,0.603c-0.208,0-0.419-0.054-0.611-0.166
 c-3.193-1.867-6.882-2.166-9.415-2.09c-2.805,0.087-4.862,0.64-4.883,0.646c-0.647,0.178-1.315-0.203-1.492-0.851
 c-0.178-0.646,0.202-1.313,0.849-1.492c0.092-0.026,2.306-0.627,5.385-0.729c1.813-0.06,3.561,0.067,5.188,0.376
 c2.064,0.391,3.946,1.079,5.595,2.042C33.578,26.484,33.773,27.229,33.436,27.809z M34.608,24.208c-0.257,0-0.515-0.066-0.751-0.205
 c-7.591-4.436-17.438-1.799-17.536-1.772c-0.794,0.219-1.614-0.247-1.833-1.041c-0.218-0.793,0.247-1.614,1.041-1.832
 c0.113-0.031,2.83-0.77,6.606-0.894c2.225-0.073,4.366,0.082,6.363,0.461c2.531,0.479,4.84,1.323,6.862,2.504
 c0.711,0.416,0.951,1.329,0.535,2.039C35.618,23.943,35.12,24.208,34.608,24.208z"></path> </svg></div> spotify </a> </span> <span> <a class="nav-item social-link" href="https://www.rivistacontrasti.it/feed/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <circle fill="#FFFFFF" cx="16.43" cy="33.571" r="3.429"></circle> <path fill="#FFFFFF" d="M24.43,37H29c0-8.821-7.178-15.999-15.999-16v4.571C19.304,25.572,24.43,30.697,24.43,37L24.43,37z"></path> <path fill="#FFFFFF" d="M37.001,37c0-13.233-10.766-24-24-24v4.571c10.714,0,19.43,8.714,19.43,19.429H37.001z"></path> </g> </svg></div> rss feed </a> </span></div><div class="marquee__inner"> <span> <a class="nav-item social-link" href="https://www.facebook.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M28.809,16.985H31v-3.816C30.623,13.117,29.322,13,27.809,13
 c-3.159,0-5.324,1.987-5.324,5.639V22H19v4.266h3.485V37h4.275V26.267h3.344l0.531-4.266h-3.877v-2.938
 C26.76,17.829,27.092,16.985,28.809,16.985L28.809,16.985z"></path> </svg></div> facebook </a> </span> <span> <a class="nav-item social-link" href="https://www.instagram.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25.237,37c-0.08,0-0.159,0-0.239,0c-1.881,0.004-3.619-0.043-5.31-0.146
 c-1.55-0.096-2.964-0.631-4.092-1.549c-1.087-0.887-1.829-2.086-2.207-3.563c-0.328-1.287-0.345-2.549-0.361-3.77
 c-0.013-0.877-0.025-1.914-0.027-2.97c0.002-1.061,0.015-2.099,0.027-2.976c0.017-1.221,0.033-2.483,0.361-3.77
 c0.378-1.477,1.12-2.676,2.207-3.562c1.128-0.92,2.542-1.455,4.092-1.55c1.69-0.102,3.43-0.15,5.314-0.146
 c1.882-0.004,3.619,0.044,5.31,0.146c1.549,0.095,2.963,0.63,4.092,1.55c1.086,0.886,1.828,2.085,2.205,3.562
 c0.328,1.286,0.346,2.549,0.363,3.77c0.012,0.877,0.023,1.915,0.027,2.971v0.005c-0.004,1.056-0.016,2.093-0.027,2.97
 c-0.018,1.221-0.035,2.482-0.363,3.77c-0.377,1.477-1.119,2.676-2.205,3.563c-1.129,0.918-2.543,1.453-4.092,1.549
 C28.693,36.951,27.031,37,25.237,37z M24.998,35.125c1.85,0.004,3.549-0.043,5.2-0.143c1.172-0.072,2.189-0.451,3.021-1.131
 c0.77-0.627,1.299-1.494,1.574-2.572c0.273-1.072,0.289-2.221,0.305-3.332c0.012-0.871,0.025-1.902,0.027-2.948
 c-0.002-1.045-0.016-2.076-0.027-2.946c-0.016-1.112-0.031-2.261-0.305-3.332c-0.275-1.079-0.805-1.946-1.574-2.573
 c-0.832-0.679-1.85-1.059-3.021-1.131c-1.65-0.1-3.35-0.146-5.195-0.142c-1.851-0.005-3.55,0.042-5.201,0.142
 c-1.171,0.072-2.188,0.452-3.02,1.131c-0.77,0.627-1.3,1.494-1.575,2.573c-0.273,1.071-0.289,2.22-0.304,3.332
 c-0.013,0.871-0.025,1.903-0.027,2.949c0.002,1.041,0.015,2.074,0.027,2.945c0.015,1.111,0.03,2.26,0.304,3.332
 c0.275,1.078,0.806,1.945,1.575,2.572c0.832,0.678,1.849,1.059,3.02,1.131C21.453,35.082,23.153,35.129,24.998,35.125z
 M24.953,30.859c-3.23,0-5.858-2.629-5.858-5.86c0-3.23,2.628-5.859,5.858-5.859c3.231,0,5.86,2.629,5.86,5.859
 C30.813,28.23,28.184,30.859,24.953,30.859z M24.953,21.015c-2.196,0-3.983,1.788-3.983,3.984c0,2.198,1.787,3.985,3.983,3.985
 c2.198,0,3.985-1.787,3.985-3.985C28.938,22.803,27.15,21.015,24.953,21.015z M31.469,17.266c-0.777,0-1.406,0.63-1.406,1.405
 c0,0.777,0.629,1.406,1.406,1.406c0.775,0,1.406-0.629,1.406-1.406C32.875,17.896,32.244,17.266,31.469,17.266z"></path> </svg></div> instagram </a> </span> <span> <a class="nav-item social-link" href="https://twitter.com/contrasti_sport" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <g> <path fill="#ffffff" d="M39.77,15.841c-1.1,0.482-2.27,0.802-3.49,0.956c1.256-0.749,2.215-1.927,2.664-3.347
 c-1.17,0.697-2.463,1.191-3.84,1.466C33.992,13.732,32.408,13,30.68,13c-3.352,0-6.05,2.722-6.05,6.057
 c0,0.479,0.04,0.941,0.14,1.382c-5.034-0.246-9.489-2.658-12.482-6.335c-0.522,0.907-0.829,1.944-0.829,3.061
 c0,2.098,1.081,3.957,2.69,5.033c-0.973-0.019-1.928-0.302-2.736-0.745c0,0.018,0,0.042,0,0.066c0,2.941,2.099,5.387,4.852,5.949
 c-0.493,0.135-1.029,0.199-1.587,0.199c-0.388,0-0.779-0.021-1.146-0.103c0.784,2.397,3.011,4.16,5.658,4.218
 c-2.06,1.612-4.676,2.583-7.508,2.583c-0.497,0-0.974-0.022-1.449-0.083C12.913,36.013,16.092,37,19.52,37
 c11.144,0,17.236-9.23,17.236-17.232c0-0.268-0.01-0.526-0.021-0.783C37.936,18.133,38.945,17.067,39.77,15.841z"></path></g></g></svg></div> twitter </a> </span> <span> <a class="nav-item social-link" href="https://open.spotify.com/show/01Yn6n0PMOK0M7Lu79M8uV?si=bvxcAL6dT1asEv-GTTqfBg" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25,10c-8.284,0-15,6.716-15,15s6.716,15,15,15s15-6.716,15-15S33.284,10,25,10z M31.527,31.769
 c-0.189,0.327-0.533,0.509-0.886,0.509c-0.176,0-0.354-0.045-0.516-0.14c-2.696-1.576-5.811-1.829-7.949-1.764
 c-2.368,0.073-4.105,0.539-4.123,0.544c-0.546,0.15-1.11-0.171-1.26-0.717c-0.149-0.547,0.17-1.11,0.716-1.262
 c0.078-0.021,1.947-0.528,4.547-0.613c1.531-0.052,3.004,0.056,4.38,0.316c1.742,0.33,3.332,0.911,4.723,1.724
 C31.649,30.652,31.814,31.28,31.527,31.769z M33.436,27.809c-0.227,0.387-0.633,0.603-1.051,0.603c-0.208,0-0.419-0.054-0.611-0.166
 c-3.193-1.867-6.882-2.166-9.415-2.09c-2.805,0.087-4.862,0.64-4.883,0.646c-0.647,0.178-1.315-0.203-1.492-0.851
 c-0.178-0.646,0.202-1.313,0.849-1.492c0.092-0.026,2.306-0.627,5.385-0.729c1.813-0.06,3.561,0.067,5.188,0.376
 c2.064,0.391,3.946,1.079,5.595,2.042C33.578,26.484,33.773,27.229,33.436,27.809z M34.608,24.208c-0.257,0-0.515-0.066-0.751-0.205
 c-7.591-4.436-17.438-1.799-17.536-1.772c-0.794,0.219-1.614-0.247-1.833-1.041c-0.218-0.793,0.247-1.614,1.041-1.832
 c0.113-0.031,2.83-0.77,6.606-0.894c2.225-0.073,4.366,0.082,6.363,0.461c2.531,0.479,4.84,1.323,6.862,2.504
 c0.711,0.416,0.951,1.329,0.535,2.039C35.618,23.943,35.12,24.208,34.608,24.208z"></path> </svg></div> spotify </a> </span> <span> <a class="nav-item social-link" href="https://www.rivistacontrasti.it/feed/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <circle fill="#FFFFFF" cx="16.43" cy="33.571" r="3.429"></circle> <path fill="#FFFFFF" d="M24.43,37H29c0-8.821-7.178-15.999-15.999-16v4.571C19.304,25.572,24.43,30.697,24.43,37L24.43,37z"></path> <path fill="#FFFFFF" d="M37.001,37c0-13.233-10.766-24-24-24v4.571c10.714,0,19.43,8.714,19.43,19.429H37.001z"></path> </g> </svg></div> rss feed </a> </span></div></div></div></div></div><div class="main-grid-right"><div class="form-newsletter-container"><div class="bg-circle"></div><div class="newsletter-rotator"><div class="rotator-container" data-direction="-1" data-ref="rotator-newsletter"><div class="rotator-item"> <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/newsletter.svg"></div></div></div><div class="form form-newsletter" data-action="newsletter"><div class="form-row"><div class="form-item"> <input type="text" name="email" data-val="email" data-form-item="" data-required="" placeholder="Email"></div></div><div class="button circle sm solid white submit action"><div class="button-content"><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M22,32c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L26.586,25l-5.293-5.293
 c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l6,6c0.391,0.391,0.391,1.023,0,1.414l-6,6C22.512,31.902,22.256,32,22,32z"></path> </g> </svg></div><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M22,32c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L26.586,25l-5.293-5.293
 c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l6,6c0.391,0.391,0.391,1.023,0,1.414l-6,6C22.512,31.902,22.256,32,22,32z"></path> </g> </svg></div></div></div><div class="response"></div></div></div></div></div></div></div><div class="testata"> Contrasti, rivista sportiva di approfondimento culturale, è una testata giornalistica registrata al Tribunale di Roma n.135/2020 del 02.12.2020</div><div class="copy-container"><div class="footer-copy"> 2021 @ Rivista Contrasti</div><div class="footer-group"> <a href="https://gruppomagog.it/" target="_blank"> <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/gruppo-magog.png" alt="Gruppo MAGOG" /> </a></div><div class="footer-legal"><div> <a href="https://www.rivistacontrasti.it/privacy-policy/"> PRIVACY </a></div><div> <a href="https://www.rivistacontrasti.it/cookie-policy/"> COOKIE </a></div><div> <a href="https://www.rivistacontrasti.it/termini-e-condizioni/"> TERMINI </a></div></div></div></div> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.4/TweenMax.min.js' id='TweenMax-js'></script> <script type='text/javascript' src='https://unpkg.com/swiper/swiper-bundle.min.js' id='Swiper-js'></script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_a21ed2104508b0eabb0f795ddf378d5f.js' id='_s-frontend-scripts-js'></script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_b74e9621b4c087216c2517975c777fe8.js' id='_scripts-new-js'></script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_ee00370efc533f15cc4f61e8e0916058.js' id='_s-new-js'></script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_bba2acaac99cf20ddd0d1503643037be.js' id='share-new-js'></script> <script>if (window.innerWidth > 1200) {
          var sticky3 = new Sticky('#sticky3');
      }    
         /*if (window.innerWidth > 1200) { 
             
            setTimeout( () => {
                new Sticky('[sticky-post1]'); 
            }, 0);
            setTimeout( () => {
                new Sticky('[sticky-post2]'); 
            }, 0);
         }*/</script> <script>setTimeout(() => {
            new Swiper('.mySwiper', {
              grabCursor: true,
              pagination: {
                el: ".swiper-pagination",
              },

            });
          }, 0);

        setTimeout(() => {
            new Swiper('.mySwiper2', {
                 grabCursor: true, 
                slidesPerView: "auto",


              });
          }, 0);
        
         setTimeout(() => {
            new Swiper('.mySwiper3', {
              grabCursor: true,
              slidesPerView: "auto",
              pagination: {
                el: ".swiper-pagination",
              },

            });
          }, 0);
        
        setTimeout(() => {
            new Swiper('.mySwiper4', {
              grabCursor: true,
              slidesPerView: "auto",
                breakpoints: {
                    320: {
                      slidesPerView: 1,
                      spaceBetween: 20,
                    },
                    375: {
                      slidesPerView: 1,
                      spaceBetween: 20,
                    },
                    414: {
                      slidesPerView: 1,
                      spaceBetween: 20,
                    },
                    576: {
                      slidesPerView: 1,
                      spaceBetween: 20,
                    },
                    768: {
                      slidesPerView: 2,
                      spaceBetween: 40,
                    },
                     1024: {
                      slidesPerView: 3,
                      spaceBetween: 50,
                    },
                   
                  }
             

            });
          }, 0);</script> <script>jQuery(document).ready(function($) {
        
        //$( 'body' ).prepend( '<div class="preloader-wrapper"><div class="page-loading" data-ref="pageLoader"></div></div>' );
        jQuery(".page-loading").css({"display": "block"});
        
        /*$( '<div class="page-loading" data-ref="pageLoader"></div>' ).insertAfter( '.page' );
        $(".page").css({"opacity": "0"});
        $(".page-loading").css({"display": "block"});
        
        $(".page-loading").delay(2000).fadeOut( "slow", function() {
            $(".page-loading").css({"display": "none"})
            $(".page").delay(4000).css({"opacity": "1"}).fadeIn("slow");
        }); */
        
        $(".preloader-wrapper").delay(2000).fadeOut( "slow", function() {
            
            $(".page").delay(4000).css({"opacity": "1"}).fadeIn("slow");
        });
        
       

    });
  /*  window.onload = function () {
        console.log('Loaded');
        jQuery('.preloader-wrapper').fadeOut();
        jQuery(".page").css({"opacity": "1"});
        jQuery(".page-loading").fadeOut();
        jQuery(".page-loading").css({"display": "none"});
        
      } */</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-84820720-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script> </body></html>