 <!doctype html>
 <html lang="it-IT">

 <head>
     <meta charset="UTF-8">
     <meta name="viewport" content="width=device-width, initial-scale=1">
     <link rel="profile" href="https://gmpg.org/xfn/11">
     <link rel="icon" type="image/png" href="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti/src/images/icon.png" />

     <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lo sport in carcere, un segno di civiltà - Rivista Contrasti</title>
	<meta name="description" content="Lo sport in carcere oltre ad essere necessario in un Paese civile, rappresenta un modo per stimolare e rieducare veramente i detenuti." />
	<link rel="canonical" href="https://www.rivistacontrasti.it/sport-carcere-calcio-rieducazione-atletico-diritti-nazionale-rebibbia-polisportiva-pallapiede/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Lo sport in carcere, un segno di civiltà - Rivista Contrasti" />
	<meta name="twitter:description" content="Lo sport in carcere oltre ad essere necessario in un Paese civile, rappresenta un modo per stimolare e rieducare veramente i detenuti." />
	<meta name="twitter:image" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-22.20.38-1.jpeg" />
	<meta name="twitter:creator" content="@contrasti_sport" />
	<meta name="twitter:site" content="@contrasti_sport" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandro Imperiali" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rivista Contrasti &raquo; Feed" href="https://www.rivistacontrasti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Contrasti &raquo; Feed dei commenti" href="https://www.rivistacontrasti.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Contrasti &raquo; Rieducare con lo sport, per non morire di carcere Feed dei commenti" href="https://www.rivistacontrasti.it/sport-carcere-calcio-rieducazione-atletico-diritti-nazionale-rebibbia-polisportiva-pallapiede/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivistacontrasti.it/v2/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.rivistacontrasti.it/v2/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.rivistacontrasti.it/v2/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.rivistacontrasti.it/v2/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.6.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='_s-style-css'  href='https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='_s-frontend-styles-css'  href='https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti/public/frontend.8894865599a901f1addf.css?ver=5.8.4' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.rivistacontrasti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistacontrasti.it/wp-json/wp/v2/posts/43051" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistacontrasti.it/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistacontrasti.it/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<meta name="generator" content="WooCommerce 6.6.1" />
<link rel='shortlink' href='https://www.rivistacontrasti.it/?p=43051' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistacontrasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistacontrasti.it%2Fsport-carcere-calcio-rieducazione-atletico-diritti-nazionale-rebibbia-polisportiva-pallapiede%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistacontrasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistacontrasti.it%2Fsport-carcere-calcio-rieducazione-atletico-diritti-nazionale-rebibbia-polisportiva-pallapiede%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			div.amazon-desk { display: none; }		</style>
		     

<meta property="og:title" content="Rieducare con lo sport, per non morire di carcere" />
<meta property="og:description" content="Un pallone per fuggire, almeno metaforicamente." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.rivistacontrasti.it/sport-carcere-calcio-rieducazione-atletico-diritti-nazionale-rebibbia-polisportiva-pallapiede/" />
<meta property="og:site_name" content="Rivista Contrasti" />
<meta property="og:image" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-22.20.38-1-1024x576.jpeg" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@contrasti_sport">
<meta name="twitter:title" content="Rieducare con lo sport, per non morire di carcere">
<meta name="twitter:description" content="Un pallone per fuggire, almeno metaforicamente.">
<meta name="twitter:creator" content="@IntDissidente">
<meta name="twitter:image" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-22.20.38-1-1024x576.jpeg">
<meta name="twitter:domain" content="rivistacontrasti.it">




     

     <script async src="https://www.googletagmanager.com/gtag/js?id=G-YYWRJ5K5YY"></script>
     <script>
     window.dataLayer = window.dataLayer || [];

     function gtag() {
         dataLayer.push(arguments);
     }
     gtag('js', new Date());
     gtag('config', 'G-YYWRJ5K5YY');
     </script>


 </head>


 



 <body>

     <div class="drawer-backdrop"></div>
     <div class="drawer">
         <div class="drawer-header">
             <div class="close-drawer">
                 
<div class="Icon md white">
    <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50">
    <g>
    <path fill="#ffffff" d="M17,34c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414l16-16
    c0.391-0.391,1.023-0.391,1.414,0s0.391,1.023,0,1.414l-16,16C17.512,33.902,17.256,34,17,34z"></path>
    </g>
    <g>
    <path fill="#ffffff" d="M33,34c-0.256,0-0.512-0.098-0.707-0.293l-15.998-16c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0
    l15.998,16c0.391,0.391,0.391,1.023,0,1.414C33.512,33.902,33.256,34,33,34z"></path>
    </g>
</svg></div>


             </div>
         </div>

         <div class="drawer-content drawer-menu"> 
<div class="nav-menu">

    

<div class="nav-group">

    <div class="nav-item has-submenu">

        <div class="toggle-submenu">
            <a href="https://www.rivistacontrasti.it/critica/" class="nav-link">Critica</a>
            
<div class="Icon sm ">
    <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve">
<g>
	<path d="M8,12c0-0.3,0.1-0.5,0.3-0.7c0.4-0.4,1-0.4,1.4,0l5.3,5.3l5.3-5.3c0.4-0.4,1-0.4,1.4,0c0.4,0.4,0.4,1,0,1.4l-6,6
		c-0.4,0.4-1,0.4-1.4,0l-6-6C8.1,12.5,8,12.3,8,12z"/>
</g>
</svg>
</div>


        </div>

        <div class="submenu">
            <div class="submenu-item">
                <a href="https://www.rivistacontrasti.it/critica/editoriali/" class="nav-link"> Editoriali </a>
            </div>
            <div class="submenu-item">
                <a href="https://www.rivistacontrasti.it/critica/papelitos/" class="nav-link"> Papelitos </a>
            </div>
        </div>
    </div>

    <div class="nav-item has-submenu">


        <div class="toggle-submenu">
            <a href="https://www.rivistacontrasti.it/calcio/" class="nav-link">Calcio </a>
            
<div class="Icon sm ">
    <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve">
<g>
	<path d="M8,12c0-0.3,0.1-0.5,0.3-0.7c0.4-0.4,1-0.4,1.4,0l5.3,5.3l5.3-5.3c0.4-0.4,1-0.4,1.4,0c0.4,0.4,0.4,1,0,1.4l-6,6
		c-0.4,0.4-1,0.4-1.4,0l-6-6C8.1,12.5,8,12.3,8,12z"/>
</g>
</svg>
</div>


        </div>

        <div class="submenu">
            <div class="submenu-item">
                <a href="https://www.rivistacontrasti.it/calcio/italia/" class="nav-link"> Italia </a>
            </div>
            <div class="submenu-item">
                <a href="https://www.rivistacontrasti.it/calcio/estero//" class="nav-link"> Estero </a>
            </div>
        </div>
    </div>

    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/tifo/" class="nav-link"> Tifo </a>
    </div>

    <div class="nav-item has-submenu">

        <div class="toggle-submenu">
            <a href="https://www.rivistacontrasti.it/altri-sport/" class="nav-link"> Altri sport </a>
            
<div class="Icon sm ">
    <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve">
<g>
	<path d="M8,12c0-0.3,0.1-0.5,0.3-0.7c0.4-0.4,1-0.4,1.4,0l5.3,5.3l5.3-5.3c0.4-0.4,1-0.4,1.4,0c0.4,0.4,0.4,1,0,1.4l-6,6
		c-0.4,0.4-1,0.4-1.4,0l-6-6C8.1,12.5,8,12.3,8,12z"/>
</g>
</svg>
</div>


        </div>

        <div class="submenu">
            <div class="submenu-item">
                <a href="https://www.rivistacontrasti.it/altri-sport/tennis/" class="nav-link"> Tennis </a>
            </div>
            <div class="submenu-item">
                <a href="https://www.rivistacontrasti.it/altri-sport/basket/" class="nav-link"> Basket </a>
            </div>

            <div class="submenu-item">
                <a href="https://www.rivistacontrasti.it/altri-sport/altro/" class="nav-link"> Altro </a>
            </div>
        </div>
    </div>

    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/ritratti/" class="nav-link"> Ritratti </a>
    </div>

    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/cultura/" class="nav-link"> Cultura
        </a>
    </div>
</div>

<div class="nav-group">
    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/interviste/" class="nav-link">Interviste </a>
    </div>
    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/storie/recensioni/" class="nav-link">Recensioni</a>
    </div>
    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/podcast/" class="nav-link">Podcast</a>
    </div>
</div>



    


<div class="nav-group">
    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/negozio/libri" class="nav-link">Libri </a>
    </div>
    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/negozio/magliette" class="nav-link">Magliette </a>
    </div>
    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/negozio/manifesti" class="nav-link">Manifesti </a>
    </div>

</div>

<div class="nav-group hidden-desktop">
    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/chi-siamo/" class="nav-link"> La squadra </a>
    </div>
    <div class="nav-item">
        <a href="https://www.rivistacontrasti.it/negozio/" class="nav-link"> Negozio </a>
    </div>

</div>


    <div class="nav-group">

    
<div class="product-preview" style="background-color: #f9cd38">

    <div class="image">
        <div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/07/CIRIELLO-1.png)"></div>
    </div>

    <div class="details">

        <div class="meta"> Marco Ciriello </div>

        <h2 class="title heading h-2">
            <a href="https://www.rivistacontrasti.it/prodotto/i-calciatori-selvaggi-gog-libro-marco-ciriello/"> I calciatori selvaggi </a>
        </h2>

        
<div class="price">
    <span class="">14.00€</span>
    </div>



    </div>



</div>




</div>


    
<div class="nav-social">

    <a class="nav-social-link" href="https://www.facebook.com/rivistacontrasti/" target="_blank" rel="noopener"
        rel="noreferrer">
        
<div class="Icon sm ">
      <svg  x="0px" y="0px" viewBox="0 0 30 30" > 
<path d="M18.8,7H21V3.2C20.6,3.1,19.3,3,17.8,3c-3.2,0-5.3,2-5.3,5.6V12H9v4.3h3.5V27h4.3V16.3h3.3l0.5-4.3h-3.9V9.1
	C16.8,7.8,17.1,7,18.8,7L18.8,7z"/>
</svg>
</div>


        <span>facebook</span>
    </a>

    <a class="nav-social-link" href="https://twitter.com/contrasti_sport" target="_blank" rel="noopener"
        rel="noreferrer">
        
<div class="Icon sm ">
    <svg x="0px" y="0px" viewBox="0 0 29.5 24"> 
<g>
	<g>
		<path d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.3c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0
			c-3.4,0-6.1,2.7-6.1,6.1c0,0.5,0,0.9,0.1,1.4C9.5,7.2,5,4.8,2.1,1.1C1.5,2,1.2,3,1.2,4.2c0,2.1,1.1,4,2.7,5c-1,0-1.9-0.3-2.7-0.7
			c0,0,0,0,0,0.1c0,2.9,2.1,5.4,4.9,5.9c-0.5,0.1-1,0.2-1.6,0.2c-0.4,0-0.8,0-1.1-0.1c0.8,2.4,3,4.2,5.7,4.2
			c-2.1,1.6-4.7,2.6-7.5,2.6c-0.5,0-1,0-1.4-0.1C2.7,23,5.9,24,9.3,24c11.1,0,17.2-9.2,17.2-17.2c0-0.3,0-0.5,0-0.8
			C27.7,5.1,28.7,4.1,29.5,2.8z"/>
	</g>
</g>
</svg>
</div>


        <span>twitter</span>
    </a>

    <a class="nav-social-link" href="https://www.instagram.com/rivistacontrasti/" target="_blank" rel="noopener"
        rel="noreferrer">
        
<div class="Icon sm ">
      <svg  x="0px" y="0px" viewBox="0 0 30 30"  >
<path  d="M15.2,27c-0.1,0-0.2,0-0.2,0c-1.9,0-3.6,0-5.3-0.1c-1.5-0.1-3-0.6-4.1-1.5c-1.1-0.9-1.8-2.1-2.2-3.6C3.1,20.5,3,19.2,3,18
	c0-0.9,0-1.9,0-3c0-1.1,0-2.1,0-3c0-1.2,0-2.5,0.4-3.8c0.4-1.5,1.1-2.7,2.2-3.6c1.1-0.9,2.5-1.5,4.1-1.6C11.4,3,13.1,3,15,3
	c1.9,0,3.6,0,5.3,0.1c1.5,0.1,3,0.6,4.1,1.6c1.1,0.9,1.8,2.1,2.2,3.6C26.9,9.5,27,10.8,27,12c0,0.9,0,1.9,0,3v0c0,1.1,0,2.1,0,3
	c0,1.2,0,2.5-0.4,3.8c-0.4,1.5-1.1,2.7-2.2,3.6c-1.1,0.9-2.5,1.5-4.1,1.5C18.7,27,17,27,15.2,27z M15,25.1c1.9,0,3.5,0,5.2-0.1
	c1.2-0.1,2.2-0.5,3-1.1c0.8-0.6,1.3-1.5,1.6-2.6c0.3-1.1,0.3-2.2,0.3-3.3c0-0.9,0-1.9,0-2.9c0-1,0-2.1,0-2.9c0-1.1,0-2.3-0.3-3.3
	c-0.3-1.1-0.8-1.9-1.6-2.6c-0.8-0.7-1.9-1.1-3-1.1c-1.6-0.1-3.4-0.1-5.2-0.1c-1.9,0-3.5,0-5.2,0.1c-1.2,0.1-2.2,0.5-3,1.1
	C6,6.8,5.5,7.6,5.2,8.7c-0.3,1.1-0.3,2.2-0.3,3.3c0,0.9,0,1.9,0,2.9c0,1,0,2.1,0,2.9c0,1.1,0,2.3,0.3,3.3c0.3,1.1,0.8,1.9,1.6,2.6
	c0.8,0.7,1.8,1.1,3,1.1C11.5,25.1,13.2,25.1,15,25.1z M15,20.9c-3.2,0-5.9-2.6-5.9-5.9c0-3.2,2.6-5.9,5.9-5.9c3.2,0,5.9,2.6,5.9,5.9
	C20.8,18.2,18.2,20.9,15,20.9z M15,11c-2.2,0-4,1.8-4,4c0,2.2,1.8,4,4,4c2.2,0,4-1.8,4-4C18.9,12.8,17.1,11,15,11z M21.5,7.3
	c-0.8,0-1.4,0.6-1.4,1.4c0,0.8,0.6,1.4,1.4,1.4c0.8,0,1.4-0.6,1.4-1.4C22.9,7.9,22.2,7.3,21.5,7.3z"/>
</svg>
</div>


        <span>instagram</span>
    </a>

    <a class="nav-social-link" href="https://www.rivistacontrasti.it/feed/" target="_blank" rel="noopener"
        rel="noreferrer">
        
<div class="Icon md ">
     <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50">
    <g>
        <circle  cx="16.43" cy="33.571" r="3.429" />
        <path d="M24.43,37H29c0-8.821-7.178-15.999-15.999-16v4.571C19.304,25.572,24.43,30.697,24.43,37L24.43,37z" />
        <path d="M37.001,37c0-13.233-10.766-24-24-24v4.571c10.714,0,19.43,8.714,19.43,19.429H37.001z" />
    </g>
</svg></div>


        <span>rss feed</span>
    </a>

</div>

</div>

 </div>
         <div class="drawer-content drawer-mini-cart"></div>
         <div class="drawer-content drawer-auth"> 

 </div>
     </div>



     <div class="header">
         

<nav class="nav">

    <div class="nav-item logo">
                    <a href="https://www.rivistacontrasti.it/">
                <img class="rotate" src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti/src/images/contrasti-logo-c.svg"
                    alt="Contrasti" />
                <img class="full" src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti/src/images/contrasti-logo.svg"
                    alt="Contrasti" />
            </a>
                </div>

    <div class="nav nav-primary hidden-mobile">

        <div class="nav-item">
            <a href="https://www.rivistacontrasti.it/chi-siamo/" class="nav-link"> La squadra </a>
        </div>
        <div class="nav-item">
            <a href="https://www.rivistacontrasti.it/negozio/" class="nav-link"> Negozio </a>
        </div>


    </div>

    <div class="nav nav-actions ml-auto">
        <div class="nav-item guerin">
            <a target="_blank" rel="nofollow" href="https://www.guerinsportivo.it/">
                <img class="guerino-img" src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti/src/images/guerino-sport-60.jpg" />
            </a>
        </div>
        <div class="nav-item ">
            <a href="https://www.rivistacontrasti.it/cerca/">
                <div class="icon">
                    
<div class="Icon md ">
     <svg x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30">
	<g>
		<g>
			<path fill="#FFFFFF" d="M13,22.044c-4.974,0-9.021-4.047-9.021-9.021S8.026,4.002,13,4.002s9.021,4.047,9.021,9.021
			S17.975,22.044,13,22.044z M13,6.002c-3.872,0-7.021,3.149-7.021,7.021S9.129,20.044,13,20.044s7.021-3.149,7.021-7.021
			S16.872,6.002,13,6.002z" />
		</g>
		<g>
			<path fill="#FFFFFF"
				d="M24.979,26.002c-0.256,0-0.512-0.098-0.707-0.293l-6.326-6.326c-0.391-0.391-0.391-1.023,0-1.414
			s1.023-0.391,1.414,0l6.326,6.326c0.391,0.391,0.391,1.023,0,1.414C25.491,25.904,25.235,26.002,24.979,26.002z" />
		</g>
	</g>
</svg></div>


                </div>
            </a>
        </div>

        
        <div class="nav-item">
            <div class="icon toggle-mini-cart cursor-pointer" data-action="cart">

                                <div class="badge xs icon-badge cart-badge cart-count"
                    >
                                    </div>

                
<div class="Icon md ">
    <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50">
    <g>
        <g>
            <path fill="#FFFFFF" d="M30.32,26c-0.553,0-1-0.448-1-1v-6.529c0-2.249-1.83-4.078-4.079-4.078s-4.078,1.83-4.078,4.078V25
            c0,0.552-0.448,1-1,1s-1-0.448-1-1v-6.529c0-3.352,2.727-6.078,6.078-6.078c3.352,0,6.079,2.727,6.079,6.078V25
            C31.32,25.552,30.873,26,30.32,26z"/>
        </g>
        <g>
            <path fill="#FFFFFF" d="M32.738,37.607H17.262c-3.218,0-5.837-2.618-5.837-5.837v-7.738c0-3.218,2.619-5.836,5.837-5.836h15.476
            c3.218,0,5.836,2.618,5.836,5.836v7.738C38.574,34.989,35.956,37.607,32.738,37.607z M17.262,20.196
            c-2.116,0-3.837,1.721-3.837,3.836v7.738c0,2.115,1.721,3.837,3.837,3.837h15.476c2.115,0,3.836-1.722,3.836-3.837v-7.738
            c0-2.115-1.721-3.836-3.836-3.836H17.262z"/>
        </g>
    </g>
</svg></div>


            </div>
        </div>
        

                <div class="nav-item">
            <a href="https://www.rivistacontrasti.it/login">
                
<div class="Icon md ">
    <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50">
  
				<path fill="#ffffff" d="M35.364,38.34c-0.553,0-1-0.447-1-1c0-6.437-4.201-11.674-9.364-11.674c-5.164,0-9.364,5.237-9.364,11.674
					c0,0.553-0.448,1-1,1s-1-0.447-1-1c0-7.54,5.098-13.674,11.364-13.674c6.267,0,11.364,6.134,11.364,13.674
					C36.364,37.893,35.917,38.34,35.364,38.34z"></path>
			
			<g>
				<path fill="#ffffff" d="M25,22.531c-2.997,0-5.436-2.438-5.436-5.436S22.003,11.66,25,11.66s5.436,2.438,5.436,5.436S27.997,22.531,25,22.531z
					M25,13.66c-1.895,0-3.436,1.541-3.436,3.436s1.541,3.436,3.436,3.436s3.436-1.541,3.436-3.436S26.895,13.66,25,13.66z"></path>
			</g>
		</svg></div>


            </a>
        </div>

        
        <div class="nav-item drawer-toggle">
            <div class="hamburger">
                <div class="line top"></div>
                <div class="line middle"></div>
                <div class="line bottom"></div>
                <div class="plate"> </div>
            </div>
        </div>


    </div>

</nav>         <progress class="progress-bar"></progress>     </div>



     <div class="content-wrapper page-p0">
         <div class="page">
<div class="post-intro post" data-intro>
    <div class="image" data-image>
        <div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-22.20.38-1.jpeg)"></div>
    </div>

    <div class="cover-gradient"></div>

    <div class="details">
        <div class="meta">
            <div class="category"> Altro </div>
            <div class="date">12 Agosto 2022</div>
        </div>

        <h1 class="title heading h-5">Rieducare con lo sport, per non morire di carcere</h1>
    </div>
</div>


<div class="block-banner-page">

    
<div class="banner-page product" style="background: #f9cd38">

    <div class="content md">
        <div class="image">
            <div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/07/CIRIELLO-1.png)"></div>
        </div>
        <div class="details">


            <div class="meta"> Libri </div>

            <div class="title heading h-3">
                <a href="https://www.rivistacontrasti.it/prodotto/i-calciatori-selvaggi-gog-libro-marco-ciriello/" title="I calciatori selvaggi">
                    I calciatori selvaggi                </a>
            </div>

            <a href="https://www.rivistacontrasti.it/prodotto/i-calciatori-selvaggi-gog-libro-marco-ciriello/" title="I calciatori selvaggi">
                
<div class="Icon sm white">
    <svg x="0px" y="0px" viewBox="0 0 30 20">
<g>
	<polygon points="30,10 20.1,19.9 18,17.8 24.3,11.5 0,11.5 0,8.5 24.3,8.5 18,2.2 20.1,0.1 	"/>
</g>
</svg>
</div>


            </a>

        </div>
    </div>

</div>

</div>

<div class="post-wrapper">

    <div class="post-col" data-sticky-container>

                <div class="post-side left" sticky-element>
            
<div class="post-meta-container">

    <div class="author-post side">
        
<div class="avatar lg">
    <div class="avatar-image" style="background-image: url()">
    </div>
    </div>


        <div class="author-details">
            <h2 class="author-name">
                <a href="https://www.rivistacontrasti.it/author/alessandro-imperiali/">
                    Alessandro Imperiali                </a>
            </h2>
            <div class="author-count"> 27 articoli </div>
        </div>
    </div>


    <div class="post-meta-donations">
        <a href="https://donazioni.rivistacontrasti.it" target="blank">
            Supporta!
        </a>
    </div>

    <div class="post-actions">
        <div class="share-button">
            
<div class="Icon lg ">
    <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50">
				<g>
					<path fill="currentcolor" d="M13.687,39.486c-0.152,0-0.305-0.034-0.448-0.106c-0.424-0.213-0.641-0.695-0.517-1.154
						c0.122-0.452,2.931-10.637,10.125-18.453l-5.652-1.413c-0.434-0.108-0.743-0.492-0.757-0.938s0.27-0.849,0.696-0.984l18.438-5.875
						c0.3-0.096,0.626-0.045,0.882,0.137c0.257,0.182,0.412,0.474,0.422,0.788l0.432,15.113c0.017,0.073,0.025,0.149,0.025,0.228
						c0,0.553-0.447,1-1,1c-0.007,0-0.014,0-0.02,0c-0.225,0-0.447-0.076-0.63-0.223l-4.609-3.734
						c-6.896,2.979-16.501,15.11-16.6,15.235C14.278,39.353,13.986,39.486,13.687,39.486z M21.095,17.273l3.918,0.98
						c0.351,0.088,0.627,0.359,0.723,0.708c0.095,0.35-0.007,0.723-0.266,0.976c-4.376,4.286-7.259,9.725-8.939,13.65
						c3.713-4.142,9.59-10.034,14.367-11.804c0.331-0.123,0.702-0.062,0.978,0.161l3.375,2.734L34.913,12.87L21.095,17.273z"></path>
				</g>
			</svg></div>


        </div>
    </div>

</div>



        </div>
        

                <div class="post-excerpt">
            Un pallone per fuggire, almeno metaforicamente.        </div>
        
        <div class="post-inner">
            <p>A inizio agosto si è tolta la vita in carcere, inalando gas, Donatella Hodo: si tratta del <strong>quarantanovesimo suicidio all’interno di una prigione</strong> dall’inizio dell’anno. Ciò significa che dal primo gennaio ad oggi, su 54mila detenuti, ben 49 hanno deciso di togliersi la vita. Venti volte di più rispetto a quanto accade fuori dalle mura detentive. Un dato inquietante che mostra come il sistema carcerario italiano sia fallimentare, non tanto nelle intenzioni quanto nella pratica. Ma cosa c&#8217;entra lo sport in questo discorso, direte voi? Beh forse più di quanto si creda, almeno all&#8217;interno di quel percorso di rieducazione che dovrebbero garantire i penitenziari.</p>
<p>Un mese fa, all’interno della sala conferenze dello Stadio Olimpico, è stato proposto un <a href="https://www.fondazionenicolairti.it/index.php?option=com_content&amp;view=article&amp;id=20:convegno-rieducare-lo-sport-come-strumento-di-dialogo&amp;catid=8&amp;Itemid=112" target="_blank" rel="noreferrer noopener">protocollo</a> d’intesa per promuovere le attività sportive nelle carceri intitolato “Rieducare. Lo sport come strumento di dialogo”: gli obiettivi sono <strong>il riscatto sociale e il reinserimento dei detenuti</strong>. Un progetto che partirà in via sperimentale nelle strutture penitenziarie di Lazio e Abruzzo, e che ha come traguardo la realizzazione di 100 progetti di attività sportiva negli istituti penitenziari e interventi per realizzare almeno 50 spazi ricreativo/sportivi in carcere. Servirà davvero? In proposito abbiamo voluto interrogarci sulle falle di un sistema che si propone di riabilitare e reinserire in società, ma che nei fatti non riesce a tenere fede al suo proponimento. </p>
<blockquote class="wp-block-quote">
<p>E che spesso quando vince, è proprio<span style="color:#06a56a" class="has-inline-color"> grazie allo sport</span>.</p>
</blockquote>
<p>Nel momento in cui una persona infrange la legge, naturalmente, è giusto che paghi. Ma certezza della pena e necessità di giustizia non significa essere autorizzati a umiliare la dignità umana o a giustificare l’abuso di potere. Perché, per quanto possa non piacere, l’articolo 27 della Costituzione italiana è molto chiaro sulla funzione del carcere: <em>“[…] Le pene non possono consistere in trattamenti contrari al senso di umanità e <strong>devono tendere alla rieducazione del condannato</strong>”.</em> Lo Stato insomma non fa l’aguzzino. Lo Stato ha la missione di rieducare anche il peggiore dei criminali, magari di dargli una seconda possibilità e punirlo ancora più severamente qualora dovesse sbagliare nuovamente.</p>
<p>Però, stando ai dati, si tratta di un progetto fallito. Le cause sono svariate: innanzitutto il tasso di sovraffollamento non aiuta a creare un clima pacifico. Se si passa dal 105 al 120%, e se dal 2016 al 2019 gli atti di autolesionismo crescono del 31,9% e i tentati suicidi del 49,5%, significa che <strong>c’è un problema molto grave</strong>. Quindi la mancanza di personale addetto alla rieducazione (il rapporto tra personale specializzato e detenuti è di 1 a 76) e un budget risibile stanziato per lo scopo di rieducare (6,8 mln di euro, ossia 0,35 centesimi di media al giorno per ogni detenuto). </p>
</p>
<div class="wp-block-banner-post">
    <div class="banner-post">
        
<div class="bannerPreview newsletter form-newsletter-container">

    <div class="form-newsletter-content">
        <h2>Iscriviti al nostro bollettino settimanale. </h2>

        <div class="form-container">
            <div class="form form-newsletter" data-action="newsletter">
                <div class="form-row">
                    <div class="form-item">
                        <input type="text" name="email" data-val="email" data-form-item data-required
                            placeholder="Email" />
                    </div>
                </div>
                <div class="button md submit">
                    
<div class="Icon sm white">
    <svg x="0px" y="0px" viewBox="0 0 30 20">
<g>
	<polygon points="30,10 20.1,19.9 18,17.8 24.3,11.5 0,11.5 0,8.5 24.3,8.5 18,2.2 20.1,0.1 	"/>
</g>
</svg>
</div>


                    

<div class="loader">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
        style="margin: auto; display: block;" width="40px" height="40px" viewBox="0 0 100 100"
        preserveAspectRatio="xMidYMid">
        <circle cx="50" cy="50" fill="none" stroke="#000000" stroke-width="5" r="40"
            stroke-dasharray="188.49555921538757 64.83185307179586">
            <animateTransform attributeName="transform" type="rotate" repeatCount="indefinite"
                dur="0.48780487804878053s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform>
        </circle>
    </svg>
</div>


                </div>
            </div>
        </div>
    </div>

</div>


    </div>
</div>
<hr class="wp-block-separator"/>
<p>Senza starci a dilungare troppo insomma, la giustizia e le carceri in Italia hanno dei problemi enormi e strutturali che di certo progetti come quello menzionato all’inizio, promosso da Dap, Sport e Salute e la Fondazione Nicola Irti, non possono risolvere. Allo stesso tempo, però, esistono però dei casi virtuosi in cui la dignità umana e lo sport vanno a braccetto. A Roma ad esempio esiste la squadra di calcio “Nazionale Rebibbia”: nata nel 2009, <strong>non è formata solamente da carcerati ma da un misto tra detenuti, agenti di polizia e volontari</strong>. La scelta di creare una squadra eterogenea è l’aspetto fondamentale che fa credere, almeno in questo caso, che la volontà di reinserire in società non sia semplicemente uno slogan. Almeno in campo si è tutti uguali.</p>
<p>Oppure, la bella realtà della Polisportiva Pallalpiede, nata dall’impegno dell’Associazione Nairi Onlus e della Polisportiva San Precario. <strong>Niente tifosi e un campo delimitato da mura alte oltre 10 metri</strong> per evitare sorprese (la squadra per ovvi motivi gioca solo in casa), e giusto qualche volontario o agente a monitorare la situazione. Una realtà nata 7 anni fa nel carcere “Due Palazzi” di Padova. Panchina lunga, neanche a dirlo visto che tra scarcerazioni, permessi e colloqui con il magistrato il rischio di ritrovarsi senza giocatori è più di una semplice possibilità; inoltre tutti i giocatori, prima di essere tesserati, devono firmare un codice etico. Un torneo di Terza Categoria vinto nel 2019, la conquista per più anni della Coppa Disciplina ma soprattutto l’essere stati in grado di abbattere tensioni e barriere. Grazie a un pallone.</p>
<p>Senza dimenticare anche<strong> l’Atletico Diritti</strong>, nato nel 2014 dall’Associazione Antigone e il Progetto Diritti con il patrocinio dell’Università Roma Tre. <strong>Una polisportiva</strong> che si compone di una squadra di calcio maschile, una di pallacanestro, una di cricket e una di calcio a 5 femminile. Tutte iscritte a tornei federali ufficiali ad eccezione della squadra di calcio a 5 femminile che, giocando nel carcere di Rebibbia ed essendo composta esclusivamente da detenute, non ha a disposizione un campo rispondente alle norme FIGC. </p>
<blockquote class="wp-block-quote">
<p>È per questo che, ben coscienti dei valori che lo sport può essere in grado di trasmettere, ci auguriamo che venga <span style="color:#06a56a" class="has-inline-color">sempre più inserito</span> in determinati contesti.</p>
</blockquote>
<p>Innanzitutto perché, stando ai dati dell’Associazione Antigone, solamente il 44,8% degli istituti ha un accesso settimanale in palestra e solo <strong>il 40,6% garantisce un accesso a un campo sportivo.</strong> E questo ha delle conseguenze: ozio e inattività. Una permanenza in carcere di questo tipo ha effetti molto pesanti sia sul fisico che sulla psiche dei detenuti: tensioni emotive che sfociano in risse, o peggio, e più facilità di ammalarsi andando a gravare anche sul sistema sanitario. </p>
<p>Infine, il lato più importante: quello umano. Perciò rieducare è il titolo dell’iniziativa promossa da Fondazione Irti e Sport e Salute. Si comincino questi e altri progetti, che hanno come base fondante <strong>la dignità umana proprio con lo sport</strong>. Di esempi virtuosi ne abbiamo citati solo alcuni ma tanti altri sono in grado di guidare al senso di comunità, di rispetto dell’altro e soprattutto all’idea che fuori dal carcere qualcosa di meglio della vita che li ha portati dentro quelle quattro mura ci sia davvero.</p>
<p>Perché, se è vero come scrive Dostoevskij che il grado di civilizzazione di una società si misura dalle sue prigioni, è necessario dare la possibilità a chi si trova in un penitenziario (per errori che qui nessuno vuole stare a giustificare) di <strong>fuggire metaforicamente, almeno per qualche ora alla settimana</strong>. Perché questo significa comportarsi da Stato. Perché, a prescindere dalle colpe e dalle responsabilità che una persona può avere, garantire bisogni e diritti – e non far diventare la pena una ritorsione sociale – significa mostrare cosa vuol dire essere dalla parte della cosiddetta &#8220;civiltà&#8221;. </p>
        </div>

        <div class="post-tags">
            
<div class="section">

    <div class="post-tags-container">

                <a href="https://www.rivistacontrasti.it/tag/calcio-carcere" rel="tag" class="tag"
            title="Calcio carcere">
            #Calcio carcere        </a>
                <a href="https://www.rivistacontrasti.it/tag/sport-e-politica" rel="tag" class="tag"
            title="sport e politica">
            #sport e politica        </a>
        

    </div>

</div>


        </div>

    </div>

    <div class="post-donations">
        
<div class="section">

    <h2> SUPPORTA !</h2>

    <div class="donations-description">
        <div class="inner">

            <p>
                Ormai da anni rappresentiamo un’alternativa nella narrazione
                sportiva italiana: qualcosa che prima non c’era, e dopo di noi
                forse non ci sarà. In questo periodo abbiamo offerto contenuti
                accessibili a tutti non chiedendo nulla a nessuno, tantomeno
                ai lettori. Adesso però il nostro è diventato un lavoro
                quotidiano, dalla prima rassegna stampa della mattina
                all’ultima notizia della sera. Tutto ciò ha un costo. Perché
                la libertà, prima di tutto, ha un costo.
            </p>
            <p>
                Se ritenete che Contrasti sia un modello virtuoso, un punto di
                riferimento o semplicemente un coro necessario nell'arena
                sportiva (anche quando non siete d’accordo), sosteneteci: una
                piccola donazione per noi significa molto, innanzitutto il
                riconoscimento del lavoro di una redazione che di compromessi,
                nella vita, ne vuole fare il meno possibile. Ora e sempre, il
                cuore resterà il nostro tamburo.
            </p>

        </div>
    </div>
    <button class="collapser">Leggi tutto </button>

    <div class="donations-container">

        <div class="mode-buttons">
            <button class="mode-item active" data-mode="payment">Singola</button>
            <button class="mode-item" data-mode="subscription">Mensile</button>
        </div>


        <div class="donation-buttons payment active">
            <button class="donation-item" data-amount="5"> 5 € </button>
            <button class="donation-item" data-amount="10"> 10 € </button>
            <button class="donation-item active" data-amount="20"> 20 € </button>
            <button class="donation-item" data-amount="50"> 50 € </button>
            <button class="donation-item" data-amount="100"> 100 € </button>
        </div>

        <div class="donation-buttons subscription">
            <button class="donation-item" data-amount="2"> 2 € </button>
            <button class="donation-item" data-amount="5"> 5 € </button>
            <button class="donation-item" data-amount="10"> 10 € </button>
            <button class="donation-item active" data-amount="20"> 20 € </button>
            <button class="donation-item" data-amount="50"> 50 € </button>
        </div>

        <a href="https://donazioni.rivistacontrasti.it" class="submit-button" target="blank"> Sostieni </a>

    </div>


</div>


    </div>

    <div class="post-feed feed-wrapper section">
        <div class="section-header">
            <div class="section-title">
                <h2> Gruppo MAGOG </h2>
            </div>
        </div>

        <div class="feed-container"></div>
    </div>

</div>


<div class="main-grid with-border-top">

    <div class="main-grid-left">
        <div class="main-grid-body">

            <div class="author-post post">
                
<div class="avatar md">
    <div class="avatar-image" style="background-image: url()">
    </div>
    </div>



                <div class="author-details">
                    <h2 class="author-name">
                        <a href="https://www.rivistacontrasti.it/author/alessandro-imperiali/">
                            Alessandro Imperiali                        </a>
                    </h2>
                    <div class="author-count">
                        27 articoli
                    </div>

                </div>
            </div>

            <div class="author-post-list">
                

<div class="post-preview sm">

    <div class="image">
        <div class="cover">
            <img src="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-11.46.54-e1654244414517.jpeg" alt="È tornato il derby della Capitale" />
        </div>
    </div>

    <div class="details">

        <div class="meta">
            <div class="category">Tifo</div>
            <div class="author">Alessandro Imperiali</div>
            <div class="sep"></div>
            <div class="date">03 Giugno 2022</div>
        </div>

        <h2 class="title heading h-3">
            <a href="https://www.rivistacontrasti.it/derby-roma-lazio-tifosi-zaniolo-cori-indagine-procura-sfotto-rivalita/" title="È tornato il derby della Capitale">
                È tornato il derby della Capitale            </a>
        </h2>

        <div class="desc">A Roma si respira un'atmosfera antica. </div>


    </div>



</div>





<div class="post-preview sm">

    <div class="image">
        <div class="cover">
            <img src="https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/shitonthe.png" alt="Zulu, Zulu, Zulu!" />
        </div>
    </div>

    <div class="details">

        <div class="meta">
            <div class="category">Tifo</div>
            <div class="author">Alessandro Imperiali</div>
            <div class="sep"></div>
            <div class="date">11 Maggio 2022</div>
        </div>

        <h2 class="title heading h-3">
            <a href="https://www.rivistacontrasti.it/birmingham-tifosi-zulu-hooligans-aston-villa/" title="Zulu, Zulu, Zulu!">
                Zulu, Zulu, Zulu!            </a>
        </h2>

        <div class="desc">Chi sono i folli tifosi del Birmingham. </div>


    </div>



</div>





<div class="post-preview sm">

    <div class="image">
        <div class="cover">
            <img src="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/FP63zA0aUAAMkEF.jpg" alt="Lo sciacallaggio dei media su Cristiano Ronaldo" />
        </div>
    </div>

    <div class="details">

        <div class="meta">
            <div class="category">Papelitos</div>
            <div class="author">Alessandro Imperiali</div>
            <div class="sep"></div>
            <div class="date">13 Aprile 2022</div>
        </div>

        <h2 class="title heading h-3">
            <a href="https://www.rivistacontrasti.it/cristiano-ronaldo-bambino-telefono-media-scuse/" title="Lo sciacallaggio dei media su Cristiano Ronaldo">
                Lo sciacallaggio dei media su Cristiano Ronaldo            </a>
        </h2>

        <div class="desc">Ad aver fatto la figura peggiore, forse, non è il portoghese. </div>


    </div>



</div>



            </div>
        </div>

    </div>

    <div class="main-grid-right">
        <div class="main-grid-header">
            <h2 class="heading h-2">Promozioni</h2>
        </div>
        <div class="main-grid-body">
            
<div class="slider promo-slider">
    <div class="swiper-wrapper">
        <div class="promo-slide swiper-slide">
            <div class="promo-image">
                <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti/src/images/promo/contrasti-promo-1.png" />
            </div>
            <div class="promo-details">
                <h2> Con almeno due libri acquistati, un manifesto in omaggio </h2>
            </div>
        </div>
        <div class="promo-slide swiper-slide">
            <div class="promo-image">
                <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti/src/images/promo/contrasti-promo-2.png" />
            </div>
            <div class="promo-details">
                <h2> Spedizione gratuita per ordini superiori a 50€ </h2>
            </div>
        </div>
    </div>
    <div class="swiper-pagination"></div>
</div>

        </div>

    </div>
</div>



<div class="main-grid full-width">
    <div class="main-grid-header">
        <h2 class="heading h-2">Ti potrebbe interessare</h2>
    </div>


    <div class="main-grid-body  mb-2 slider col-3 o-hidden">
        <div class="swiper-wrapper">
                        <div class="swiper-slide most-viewed-post">
                

<div class="post-preview md">

    <div class="image">
        <div class="cover">
            <img src="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/03/60C05C78-A2AC-4692-8496-657C82002FBF_w1200_r1.jpeg" alt="Figli e figliastri, da sempre" />
        </div>
    </div>

    <div class="details">

        <div class="meta">
            <div class="category">Editoriali</div>
            <div class="author">Andrea Antonioli</div>
            <div class="sep"></div>
            <div class="date">01 Marzo 2022</div>
        </div>

        <h2 class="title heading h-3">
            <a href="https://www.rivistacontrasti.it/fifa-uefa-russia-esclusione-nazionale-club-spartak-mosca-cio-ucraina/" title="Figli e figliastri, da sempre">
                Figli e figliastri, da sempre            </a>
        </h2>

        <div class="desc">Ma davvero vi stupite dell'esclusione russa? </div>


    </div>



</div>



            </div>
                        <div class="swiper-slide most-viewed-post">
                

<div class="post-preview md">

    <div class="image">
        <div class="cover">
            <img src="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/02/PERONISMO.png" alt="Peronismo, futbol e rivoluzione" />
        </div>
    </div>

    <div class="details">

        <div class="meta">
            <div class="category">Cultura</div>
            <div class="author">Lorenzo Serafinelli</div>
            <div class="sep"></div>
            <div class="date">15 Febbraio 2022</div>
        </div>

        <h2 class="title heading h-3">
            <a href="https://www.rivistacontrasti.it/peron-sport-futbol-calcio-peronismo-argentina-politica/" title="Peronismo, futbol e rivoluzione">
                Peronismo, futbol e rivoluzione            </a>
        </h2>

        <div class="desc">Per una nuova Argentina fondata sullo sport. </div>


    </div>



</div>



            </div>
                        <div class="swiper-slide most-viewed-post">
                

<div class="post-preview md">

    <div class="image">
        <div class="cover">
            <img src="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/03/C04CCB84-FC7B-4C89-B296-E9F1EAF33271.jpeg" alt="Alireza Firouzja, il futuro degli scacchi tra Iran e Francia" />
        </div>
    </div>

    <div class="details">

        <div class="meta">
            <div class="category">Altro</div>
            <div class="author">Eduardo Accorroni</div>
            <div class="sep"></div>
            <div class="date">17 Marzo 2022</div>
        </div>

        <h2 class="title heading h-3">
            <a href="https://www.rivistacontrasti.it/alireza-firouzja-scacchi-iran-francia-politica/" title="Alireza Firouzja, il futuro degli scacchi tra Iran e Francia">
                Alireza Firouzja, il futuro degli scacchi tra Iran e Francia            </a>
        </h2>

        <div class="desc">Il nuovo talento mondiale degli scacchi sta creando un caso diplomatico tra i due Paesi. </div>


    </div>



</div>



            </div>
                        <div class="swiper-slide most-viewed-post">
                

<div class="post-preview md">

    <div class="image">
        <div class="cover">
            <img src="https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/07/Enrico-Berl.jpg" alt="Enrico Berlinguer, il calciatore" />
        </div>
    </div>

    <div class="details">

        <div class="meta">
            <div class="category">Cultura</div>
            <div class="author">Annibale Gagliani</div>
            <div class="sep"></div>
            <div class="date">25 Maggio 2022</div>
        </div>

        <h2 class="title heading h-3">
            <a href="https://www.rivistacontrasti.it/berlinguer-enrico-calcio-juventus-lazio/" title="Enrico Berlinguer, il calciatore">
                Enrico Berlinguer, il calciatore            </a>
        </h2>

        <div class="desc">Tra una passione autentica e la Juventus “comunista”. </div>


    </div>



</div>



            </div>
                        <div class="swiper-slide most-viewed-post">
                

<div class="post-preview md">

    <div class="image">
        <div class="cover">
            <img src="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/03/bb98def2716e26c91e567d80d4d48f5c-1.png" alt="Bellerin contro il “razzismo” dell&#8217;Occidente" />
        </div>
    </div>

    <div class="details">

        <div class="meta">
            <div class="category">Papelitos</div>
            <div class="author">La Redazione</div>
            <div class="sep"></div>
            <div class="date">24 Marzo 2022</div>
        </div>

        <h2 class="title heading h-3">
            <a href="https://www.rivistacontrasti.it/bellerin-guerra-dichiarazioni-russia-ucraina-palestina-razzismo-occidente/" title="Bellerin contro il “razzismo” dell&#8217;Occidente">
                Bellerin contro il “razzismo” dell&#8217;Occidente            </a>
        </h2>

        <div class="desc">Una presa di posizione che sta facendo discutere. </div>


    </div>



</div>



            </div>
            
        </div>
    </div>
</div>



<div class="block-banner-page">

    
<a href="https://www.libropolis.org/" target="_blank">
    <div class="banner-page lp-gem" style="background-color: #2b6266">
        <div class="content md">

            <div>
                <div class="image">
                    <div class="cover" style="background-image: url( https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/LP-Logo.png )"></div>
                </div>
            </div>

            <div class="title">
                Festival dell'editoria e del giornalismo            </div>

            <div class="desc">
                7, 8 e 9 Ottobre 2022 a Pietrasanta.            </div>

        </div>
    </div>
</a>


</div>

<div class="post-share">
    <a target="_blank" rel="noreferrer"
        href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.rivistacontrasti.it%2Fsport-carcere-calcio-rieducazione-atletico-diritti-nazionale-rebibbia-polisportiva-pallapiede%2F&title=Rieducare+con+lo+sport%2C+per+non+morire+di+carcere">
        
<div class="Icon sm black">
      <svg  x="0px" y="0px" viewBox="0 0 30 30" > 
<path d="M18.8,7H21V3.2C20.6,3.1,19.3,3,17.8,3c-3.2,0-5.3,2-5.3,5.6V12H9v4.3h3.5V27h4.3V16.3h3.3l0.5-4.3h-3.9V9.1
	C16.8,7.8,17.1,7,18.8,7L18.8,7z"/>
</svg>
</div>


    </a>
    <a target="_blank" rel="noreferrer"
        href="http://twitter.com/intent/tweet?status=https%3A%2F%2Fwww.rivistacontrasti.it%2Fsport-carcere-calcio-rieducazione-atletico-diritti-nazionale-rebibbia-polisportiva-pallapiede%2F+Rieducare+con+lo+sport%2C+per+non+morire+di+carcere ">
        
<div class="Icon sm black">
    <svg x="0px" y="0px" viewBox="0 0 29.5 24"> 
<g>
	<g>
		<path d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.3c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0
			c-3.4,0-6.1,2.7-6.1,6.1c0,0.5,0,0.9,0.1,1.4C9.5,7.2,5,4.8,2.1,1.1C1.5,2,1.2,3,1.2,4.2c0,2.1,1.1,4,2.7,5c-1,0-1.9-0.3-2.7-0.7
			c0,0,0,0,0,0.1c0,2.9,2.1,5.4,4.9,5.9c-0.5,0.1-1,0.2-1.6,0.2c-0.4,0-0.8,0-1.1-0.1c0.8,2.4,3,4.2,5.7,4.2
			c-2.1,1.6-4.7,2.6-7.5,2.6c-0.5,0-1,0-1.4-0.1C2.7,23,5.9,24,9.3,24c11.1,0,17.2-9.2,17.2-17.2c0-0.3,0-0.5,0-0.8
			C27.7,5.1,28.7,4.1,29.5,2.8z"/>
	</g>
</g>
</svg>
</div>


    </a>

    <a href="mailto:?subject=https%3A%2F%2Fwww.rivistacontrasti.it%2Fsport-carcere-calcio-rieducazione-atletico-diritti-nazionale-rebibbia-polisportiva-pallapiede%2F&body=Rieducare+con+lo+sport%2C+per+non+morire+di+carcere">
        
<div class="Icon sm black">
    <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 25.2.3, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve">
<style type="text/css">
	.st0{fill:none;stroke:#000000;stroke-width:2;stroke-linecap:round;stroke-miterlimit:10;}
</style>
<g>
	<path d="M21,21H3c-1.1,0-2-0.9-2-2V5c0-1.1,0.9-2,2-2h18c1.1,0,2,0.9,2,2v14C23,20.1,22.1,21,21,21z M21,5H3v14h18V5z"/>
</g>
<path class="st0" d="M6,7.3c0,0,5.7,4.7,5.8,4.6c0.1-0.1,6.2-4.6,6.2-4.6"/>
</svg>
</div>


    </a>

    <a target="_blank" rel="noreferrer"
        href="https://t.me/share/url?url=https%3A%2F%2Fwww.rivistacontrasti.it%2Fsport-carcere-calcio-rieducazione-atletico-diritti-nazionale-rebibbia-polisportiva-pallapiede%2F&text=Rieducare+con+lo+sport%2C+per+non+morire+di+carcere ">
        
<div class="Icon sm black">
    <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve">
<path d="M11.9,18.8l-0.5,6.7c0.7,0,1-0.3,1.3-0.6l3.2-3.1l6.6,4.8c1.2,0.7,2.1,0.3,2.4-1.1l4.3-20.4l0,0c0.4-1.8-0.7-2.5-1.8-2.1
	L1.9,12.9c-1.7,0.7-1.7,1.6-0.3,2.1l6.5,2l15.2-9.5c0.7-0.5,1.4-0.2,0.8,0.3L11.9,18.8z"/>
</svg>
</div>


    </a>

    <a href="whatsapp://send?text=https%3A%2F%2Fwww.rivistacontrasti.it%2Fsport-carcere-calcio-rieducazione-atletico-diritti-nazionale-rebibbia-polisportiva-pallapiede%2F" data-action="share/whatsapp/share" target="_blank"
        rel="noreferrer">
        
<div class="Icon sm black">
    <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 30 30" style="enable-background:new 0 0 30 30;" xml:space="preserve">
<path d="M15,2L15,2c-3.6,0-6.8,1.5-9.2,3.8C3.5,8.2,2,11.4,2,15c0,2.8,0.9,5.5,2.5,7.6l-1.6,4.8l5-1.6C9.9,27.2,12.4,28,15,28
	c7.2,0,13-5.8,13-13S22.2,2,15,2z M22.6,20.4C22.3,21.2,21,22,20,22.2c-0.7,0.1-1.6,0.3-4.6-1c-3.8-1.6-6.3-5.5-6.5-5.7
	c-0.2-0.3-1.5-2.1-1.5-3.9c0-1.9,0.9-2.8,1.3-3.2c0.3-0.3,0.8-0.5,1.3-0.5c0.2,0,0.3,0,0.4,0c0.4,0,0.6,0,0.8,0.6
	c0.3,0.8,1.1,2.6,1.2,2.8c0.1,0.2,0.2,0.5,0.1,0.7c-0.1,0.3-0.2,0.4-0.4,0.6c-0.2,0.2-0.4,0.4-0.6,0.6c-0.2,0.2-0.4,0.4-0.2,0.8
	c0.2,0.4,1,1.6,2.1,2.6c1.5,1.3,2.6,1.7,3,1.9c0.3,0.1,0.7,0.1,0.9-0.1c0.3-0.3,0.7-0.8,1-1.3c0.3-0.4,0.6-0.4,0.9-0.3
	c0.4,0.1,2.2,1,2.6,1.2c0.4,0.2,0.6,0.3,0.7,0.4C22.9,18.7,22.9,19.5,22.6,20.4z"/>
</svg>
</div>


    </a>
</div>


</div>
</div>





<div class="footer">

    <div class="footer-newsletter">
        <div class="footer-newsletter-wrapper">
            <h3>Iscriviti al nostro bollettino settimanale</h3>
            <div class="newsletter">
                <div class="form form-newsletter">
                    <div class="form-row">
                        <div class="form-item">
                            <input type="text" name="email" data-val="email" data-form-item data-required
                                placeholder="Email" />
                        </div>
                    </div>
                    <div class="button md submit">
                        <span>
<div class="Icon sm white">
    <svg x="0px" y="0px" viewBox="0 0 30 20">
<g>
	<polygon points="30,10 20.1,19.9 18,17.8 24.3,11.5 0,11.5 0,8.5 24.3,8.5 18,2.2 20.1,0.1 	"/>
</g>
</svg>
</div>


</span>
                        

<div class="loader">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
        style="margin: auto; display: block;" width="40px" height="40px" viewBox="0 0 100 100"
        preserveAspectRatio="xMidYMid">
        <circle cx="50" cy="50" fill="none" stroke="#ffffff" stroke-width="5" r="40"
            stroke-dasharray="188.49555921538757 64.83185307179586">
            <animateTransform attributeName="transform" type="rotate" repeatCount="indefinite"
                dur="0.48780487804878053s" values="0 50 50;360 50 50" keyTimes="0;1"></animateTransform>
        </circle>
    </svg>
</div>


                    </div>
                </div>
            </div>
        </div>
    </div>


    
<div class="nav-social">

    <a class="nav-social-link" href="https://www.facebook.com/rivistacontrasti/" target="_blank" rel="noopener"
        rel="noreferrer">
        
<div class="Icon sm ">
      <svg  x="0px" y="0px" viewBox="0 0 30 30" > 
<path d="M18.8,7H21V3.2C20.6,3.1,19.3,3,17.8,3c-3.2,0-5.3,2-5.3,5.6V12H9v4.3h3.5V27h4.3V16.3h3.3l0.5-4.3h-3.9V9.1
	C16.8,7.8,17.1,7,18.8,7L18.8,7z"/>
</svg>
</div>


        <span>facebook</span>
    </a>

    <a class="nav-social-link" href="https://twitter.com/contrasti_sport" target="_blank" rel="noopener"
        rel="noreferrer">
        
<div class="Icon sm ">
    <svg x="0px" y="0px" viewBox="0 0 29.5 24"> 
<g>
	<g>
		<path d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.3c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0
			c-3.4,0-6.1,2.7-6.1,6.1c0,0.5,0,0.9,0.1,1.4C9.5,7.2,5,4.8,2.1,1.1C1.5,2,1.2,3,1.2,4.2c0,2.1,1.1,4,2.7,5c-1,0-1.9-0.3-2.7-0.7
			c0,0,0,0,0,0.1c0,2.9,2.1,5.4,4.9,5.9c-0.5,0.1-1,0.2-1.6,0.2c-0.4,0-0.8,0-1.1-0.1c0.8,2.4,3,4.2,5.7,4.2
			c-2.1,1.6-4.7,2.6-7.5,2.6c-0.5,0-1,0-1.4-0.1C2.7,23,5.9,24,9.3,24c11.1,0,17.2-9.2,17.2-17.2c0-0.3,0-0.5,0-0.8
			C27.7,5.1,28.7,4.1,29.5,2.8z"/>
	</g>
</g>
</svg>
</div>


        <span>twitter</span>
    </a>

    <a class="nav-social-link" href="https://www.instagram.com/rivistacontrasti/" target="_blank" rel="noopener"
        rel="noreferrer">
        
<div class="Icon sm ">
      <svg  x="0px" y="0px" viewBox="0 0 30 30"  >
<path  d="M15.2,27c-0.1,0-0.2,0-0.2,0c-1.9,0-3.6,0-5.3-0.1c-1.5-0.1-3-0.6-4.1-1.5c-1.1-0.9-1.8-2.1-2.2-3.6C3.1,20.5,3,19.2,3,18
	c0-0.9,0-1.9,0-3c0-1.1,0-2.1,0-3c0-1.2,0-2.5,0.4-3.8c0.4-1.5,1.1-2.7,2.2-3.6c1.1-0.9,2.5-1.5,4.1-1.6C11.4,3,13.1,3,15,3
	c1.9,0,3.6,0,5.3,0.1c1.5,0.1,3,0.6,4.1,1.6c1.1,0.9,1.8,2.1,2.2,3.6C26.9,9.5,27,10.8,27,12c0,0.9,0,1.9,0,3v0c0,1.1,0,2.1,0,3
	c0,1.2,0,2.5-0.4,3.8c-0.4,1.5-1.1,2.7-2.2,3.6c-1.1,0.9-2.5,1.5-4.1,1.5C18.7,27,17,27,15.2,27z M15,25.1c1.9,0,3.5,0,5.2-0.1
	c1.2-0.1,2.2-0.5,3-1.1c0.8-0.6,1.3-1.5,1.6-2.6c0.3-1.1,0.3-2.2,0.3-3.3c0-0.9,0-1.9,0-2.9c0-1,0-2.1,0-2.9c0-1.1,0-2.3-0.3-3.3
	c-0.3-1.1-0.8-1.9-1.6-2.6c-0.8-0.7-1.9-1.1-3-1.1c-1.6-0.1-3.4-0.1-5.2-0.1c-1.9,0-3.5,0-5.2,0.1c-1.2,0.1-2.2,0.5-3,1.1
	C6,6.8,5.5,7.6,5.2,8.7c-0.3,1.1-0.3,2.2-0.3,3.3c0,0.9,0,1.9,0,2.9c0,1,0,2.1,0,2.9c0,1.1,0,2.3,0.3,3.3c0.3,1.1,0.8,1.9,1.6,2.6
	c0.8,0.7,1.8,1.1,3,1.1C11.5,25.1,13.2,25.1,15,25.1z M15,20.9c-3.2,0-5.9-2.6-5.9-5.9c0-3.2,2.6-5.9,5.9-5.9c3.2,0,5.9,2.6,5.9,5.9
	C20.8,18.2,18.2,20.9,15,20.9z M15,11c-2.2,0-4,1.8-4,4c0,2.2,1.8,4,4,4c2.2,0,4-1.8,4-4C18.9,12.8,17.1,11,15,11z M21.5,7.3
	c-0.8,0-1.4,0.6-1.4,1.4c0,0.8,0.6,1.4,1.4,1.4c0.8,0,1.4-0.6,1.4-1.4C22.9,7.9,22.2,7.3,21.5,7.3z"/>
</svg>
</div>


        <span>instagram</span>
    </a>

    <a class="nav-social-link" href="https://www.rivistacontrasti.it/feed/" target="_blank" rel="noopener"
        rel="noreferrer">
        
<div class="Icon md ">
     <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50">
    <g>
        <circle  cx="16.43" cy="33.571" r="3.429" />
        <path d="M24.43,37H29c0-8.821-7.178-15.999-15.999-16v4.571C19.304,25.572,24.43,30.697,24.43,37L24.43,37z" />
        <path d="M37.001,37c0-13.233-10.766-24-24-24v4.571c10.714,0,19.43,8.714,19.43,19.429H37.001z" />
    </g>
</svg></div>


        <span>rss feed</span>
    </a>

</div>


    <div class="testata">
        Contrasti, rivista sportiva di approfondimento culturale, è una testata giornalistica
        registrata al Tribunale di Roma n.135/2020 del 02.12.2020
    </div>

    <div class="copy-container">
        <div class="footer-copy">
            2022 @ Rivista Contrasti
        </div>

        <div class="footer-group">
            <a href="https://gruppomagog.it/" target="_blank">
                <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti/src/images/gruppo-magog.png"
                    alt="Gruppo MAGOG" />
            </a>
        </div>

        <div class="footer-legal">

            <div>
                <a href="https://www.rivistacontrasti.it/privacy-policy/"> PRIVACY </a>
            </div>

            <div>
                <a href="https://www.rivistacontrasti.it/cookie-policy/"> COOKIE </a>
            </div>

            <div>
                <a href="https://www.rivistacontrasti.it/termini-e-condizioni/"> TERMINI </a>
            </div>

        </div>

    </div>



</div>


<script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti/public/frontend.8894865599a901f1addf.js' id='_s-frontend-scripts-js'></script>



</body>

</html>
<!-- Dynamic page generated in 1.647 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-12 10:48:04 -->

<!-- super cache -->