<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Unna:400,700,italic400,italic700&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="icon" type="image/png" href="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/icon.png" /><link rel="apple-touch-icon" href="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/icon-retina.png" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/css/autoptimize_446fcba50a4557b865d424beb4ad156a.css" rel="stylesheet" /><title>Osvaldo Soriano e la guerra delle Malvinas - Rivista Contrasti</title><meta name="description" content="Osvaldo Soriano, nel suo racconto “L&#039;autunno del &#039;53” inserito nella raccolta &#039;Pensare con i piedi&#039;, dà un saggio di calcio e di vita." /><link rel="canonical" href="https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Osvaldo Soriano e la guerra delle Malvinas - Rivista Contrasti" /><meta property="og:description" content="Osvaldo Soriano, nel suo racconto “L&#039;autunno del &#039;53” inserito nella raccolta &#039;Pensare con i piedi&#039;, dà un saggio di calcio e di vita." /><meta property="og:url" content="https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/" /><meta property="og:site_name" content="Rivista Contrasti" /><meta property="article:publisher" content="https://www.facebook.com/rivistacontrasti/" /><meta property="article:published_time" content="2022-04-26T13:51:59+00:00" /><meta property="article:modified_time" content="2022-04-26T13:54:50+00:00" /><meta property="og:image" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/MALVINAS2-1024x576.png" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:image:type" content="image/png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@contrasti_sport" /><meta name="twitter:site" content="@contrasti_sport" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Sergio Taccone" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="10 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivistacontrasti.it/#organization","name":"Rivista Contrasti","url":"https://www.rivistacontrasti.it/","sameAs":["https://www.facebook.com/rivistacontrasti/","https://www.instagram.com/rivistacontrasti/","https://twitter.com/contrasti_sport"],"logo":{"@type":"ImageObject","@id":"https://www.rivistacontrasti.it/#logo","inLanguage":"it-IT","url":"https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/Logo-C-contrasti_verde.png","contentUrl":"https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/Logo-C-contrasti_verde.png","width":2867,"height":2090,"caption":"Rivista Contrasti"},"image":{"@id":"https://www.rivistacontrasti.it/#logo"}},{"@type":"WebSite","@id":"https://www.rivistacontrasti.it/#website","url":"https://www.rivistacontrasti.it/","name":"Rivista Contrasti","description":"","publisher":{"@id":"https://www.rivistacontrasti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.rivistacontrasti.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/#primaryimage","inLanguage":"it-IT","url":"https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/MALVINAS2.png","contentUrl":"https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/MALVINAS2.png","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/#webpage","url":"https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/","name":"Osvaldo Soriano e la guerra delle Malvinas - Rivista Contrasti","isPartOf":{"@id":"https://www.rivistacontrasti.it/#website"},"primaryImageOfPage":{"@id":"https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/#primaryimage"},"datePublished":"2022-04-26T13:51:59+00:00","dateModified":"2022-04-26T13:54:50+00:00","description":"Osvaldo Soriano, nel suo racconto \u201cL'autunno del '53\u201d inserito nella raccolta 'Pensare con i piedi', d\u00e0 un saggio di calcio e di vita.","breadcrumb":{"@id":"https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.rivistacontrasti.it/"},{"@type":"ListItem","position":2,"name":"L&#8217;autunno, l&#8217;Argentina, la guerra"}]},{"@type":"Article","@id":"https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/#article","isPartOf":{"@id":"https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/#webpage"},"author":{"@id":"https://www.rivistacontrasti.it/#/schema/person/a67c18c858c5bf29dbc20cabff5f3817"},"headline":"L&#8217;autunno, l&#8217;Argentina, la guerra","datePublished":"2022-04-26T13:51:59+00:00","dateModified":"2022-04-26T13:54:50+00:00","mainEntityOfPage":{"@id":"https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/#webpage"},"wordCount":1753,"commentCount":0,"publisher":{"@id":"https://www.rivistacontrasti.it/#organization"},"image":{"@id":"https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/#primaryimage"},"thumbnailUrl":"https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/MALVINAS2.png","keywords":["calcio e letteratura","Falkland","letteratura sportiva","Osvaldo Soriano"],"articleSection":["Cultura"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/#respond"]}]},{"@type":"Person","@id":"https://www.rivistacontrasti.it/#/schema/person/a67c18c858c5bf29dbc20cabff5f3817","name":"Sergio Taccone","image":{"@type":"ImageObject","@id":"https://www.rivistacontrasti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/733daec82e1c0dfed73e0afd3f95b85b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/733daec82e1c0dfed73e0afd3f95b85b?s=96&d=mm&r=g","caption":"Sergio Taccone"},"url":"https://www.rivistacontrasti.it/author/sergio-tacconi/"}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//unpkg.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rivista Contrasti &raquo; Feed" href="https://www.rivistacontrasti.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivista Contrasti &raquo; Feed dei commenti" href="https://www.rivistacontrasti.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rivista Contrasti &raquo; L&#8217;autunno, l&#8217;Argentina, la guerra Feed dei commenti" href="https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/feed/" /> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='my_loadmore-js-extra'>var misha_loadmore_params = {"ajaxurl":"https:\/\/www.rivistacontrasti.it\/v2\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","offset":"13","max_page":"0"};</script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_537e3fae4483041b65ae8f7cf709805a.js' id='my_loadmore-js'></script> <script type='text/javascript' id='my_loadmore_search-js-extra'>var misha_loadmore_search_params = {"ajaxurl":"https:\/\/www.rivistacontrasti.it\/v2\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};</script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_97bcea37ae553a4e1f40a5d48896ac0f.js' id='my_loadmore_search-js'></script> <link rel="https://api.w.org/" href="https://www.rivistacontrasti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistacontrasti.it/wp-json/wp/v2/posts/41223" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistacontrasti.it/v2/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistacontrasti.it/v2/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><meta name="generator" content="WooCommerce 5.5.4" /><link rel='shortlink' href='https://www.rivistacontrasti.it/?p=41223' /><link rel="alternate" type="application/json+oembed" href="https://www.rivistacontrasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistacontrasti.it%2Fosvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.rivistacontrasti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistacontrasti.it%2Fosvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi%2F&#038;format=xml" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2018/04/cropped-25487194_1416564678469489_4003260064853871177_o-2-270x270.jpg" /><meta property="og:title" content="L&#8217;autunno, l&#8217;Argentina, la guerra" /><meta property="og:description" content="Osvaldo Soriano racconta i sogni, il calcio e il conflitto." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/" /><meta property="og:site_name" content="Rivista Contrasti" /><meta property="og:image" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/MALVINAS2-1024x576.png" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@contrasti_sport"><meta name="twitter:title" content="L&#8217;autunno, l&#8217;Argentina, la guerra"><meta name="twitter:description" content="Osvaldo Soriano racconta i sogni, il calcio e il conflitto."><meta name="twitter:creator" content="@IntDissidente"><meta name="twitter:image" content="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/MALVINAS2-1024x576.png"><meta name="twitter:domain" content="rivistacontrasti.it"><meta name="facebook-domain-verification" content="kmd9p4xpcohv654v5zccr4sxuoix13" /></head><body data-page="Post" ><div class="preloader-wrapper"><div class="page-loading" data-ref="pageLoader"></div></div> <script>!function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '181119603870592');
	  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=181119603870592&ev=PageView&noscript=1"
 /></noscript><div class="drawer"><div data-ref="header-menu"><div class="drawer-menu header-menu"><div class="main-grid"><div class="main-grid-left drawer-menu-container"><div class="drawer-menu-navigation"><div class="nav-secondary-menu"><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/critica/" class="nav-link">Critica </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/critica/editoriali/" class="nav-link"> Editoriali </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/critica/papelitos/" class="nav-link"> Papelitos </a></div></div></div><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/calcio/" class="nav-link">Calcio </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/calcio/italia/" class="nav-link"> Italia </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/calcio/estero/" class="nav-link"> Estero </a></div></div></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/tifo/" class="nav-link"> Tifo </a></div><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/altri-sport/" class="nav-link"> Altri sport </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/tennis/" class="nav-link"> Tennis </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/basket/" class="nav-link"> Basket </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/altro/" class="nav-link"> Altro </a></div></div></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/ritratti/" class="nav-link"> Ritratti </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/cultura/" class="nav-link"> Cultura </a></div></div></div></div><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item"> <a href="https://www.rivistacontrasti.it/interviste/" class="nav-link"> Interviste </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/storie/recensioni/" class="nav-link"> Recensioni </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/podcast/" class="nav-link"> Podcast </a></div></div></div></div><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/libri/" class="nav-link"> Libri </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/magliette/" class="nav-link"> Magliette </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/manifesti/" class="nav-link"> Manifesti </a></div></div></div></div></div></div><div class="drawer-menu-extra"><div class="team"> <a href="https://www.rivistacontrasti.it/chi-siamo/" class="nav-link"> La squadra </a></div><div class="social"><div class="menu-social marquee"><div class="marquee__inner"> <span> <a class="nav-item social-link" href="https://www.facebook.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M28.809,16.985H31v-3.816C30.623,13.117,29.322,13,27.809,13
 c-3.159,0-5.324,1.987-5.324,5.639V22H19v4.266h3.485V37h4.275V26.267h3.344l0.531-4.266h-3.877v-2.938
 C26.76,17.829,27.092,16.985,28.809,16.985L28.809,16.985z"></path> </svg></div> facebook </a> </span> <span> <a class="nav-item social-link" href="https://www.instagram.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25.237,37c-0.08,0-0.159,0-0.239,0c-1.881,0.004-3.619-0.043-5.31-0.146
 c-1.55-0.096-2.964-0.631-4.092-1.549c-1.087-0.887-1.829-2.086-2.207-3.563c-0.328-1.287-0.345-2.549-0.361-3.77
 c-0.013-0.877-0.025-1.914-0.027-2.97c0.002-1.061,0.015-2.099,0.027-2.976c0.017-1.221,0.033-2.483,0.361-3.77
 c0.378-1.477,1.12-2.676,2.207-3.562c1.128-0.92,2.542-1.455,4.092-1.55c1.69-0.102,3.43-0.15,5.314-0.146
 c1.882-0.004,3.619,0.044,5.31,0.146c1.549,0.095,2.963,0.63,4.092,1.55c1.086,0.886,1.828,2.085,2.205,3.562
 c0.328,1.286,0.346,2.549,0.363,3.77c0.012,0.877,0.023,1.915,0.027,2.971v0.005c-0.004,1.056-0.016,2.093-0.027,2.97
 c-0.018,1.221-0.035,2.482-0.363,3.77c-0.377,1.477-1.119,2.676-2.205,3.563c-1.129,0.918-2.543,1.453-4.092,1.549
 C28.693,36.951,27.031,37,25.237,37z M24.998,35.125c1.85,0.004,3.549-0.043,5.2-0.143c1.172-0.072,2.189-0.451,3.021-1.131
 c0.77-0.627,1.299-1.494,1.574-2.572c0.273-1.072,0.289-2.221,0.305-3.332c0.012-0.871,0.025-1.902,0.027-2.948
 c-0.002-1.045-0.016-2.076-0.027-2.946c-0.016-1.112-0.031-2.261-0.305-3.332c-0.275-1.079-0.805-1.946-1.574-2.573
 c-0.832-0.679-1.85-1.059-3.021-1.131c-1.65-0.1-3.35-0.146-5.195-0.142c-1.851-0.005-3.55,0.042-5.201,0.142
 c-1.171,0.072-2.188,0.452-3.02,1.131c-0.77,0.627-1.3,1.494-1.575,2.573c-0.273,1.071-0.289,2.22-0.304,3.332
 c-0.013,0.871-0.025,1.903-0.027,2.949c0.002,1.041,0.015,2.074,0.027,2.945c0.015,1.111,0.03,2.26,0.304,3.332
 c0.275,1.078,0.806,1.945,1.575,2.572c0.832,0.678,1.849,1.059,3.02,1.131C21.453,35.082,23.153,35.129,24.998,35.125z
 M24.953,30.859c-3.23,0-5.858-2.629-5.858-5.86c0-3.23,2.628-5.859,5.858-5.859c3.231,0,5.86,2.629,5.86,5.859
 C30.813,28.23,28.184,30.859,24.953,30.859z M24.953,21.015c-2.196,0-3.983,1.788-3.983,3.984c0,2.198,1.787,3.985,3.983,3.985
 c2.198,0,3.985-1.787,3.985-3.985C28.938,22.803,27.15,21.015,24.953,21.015z M31.469,17.266c-0.777,0-1.406,0.63-1.406,1.405
 c0,0.777,0.629,1.406,1.406,1.406c0.775,0,1.406-0.629,1.406-1.406C32.875,17.896,32.244,17.266,31.469,17.266z"></path> </svg></div> instagram </a> </span> <span> <a class="nav-item social-link" href="https://twitter.com/contrasti_sport" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <g> <path fill="#ffffff" d="M39.77,15.841c-1.1,0.482-2.27,0.802-3.49,0.956c1.256-0.749,2.215-1.927,2.664-3.347
 c-1.17,0.697-2.463,1.191-3.84,1.466C33.992,13.732,32.408,13,30.68,13c-3.352,0-6.05,2.722-6.05,6.057
 c0,0.479,0.04,0.941,0.14,1.382c-5.034-0.246-9.489-2.658-12.482-6.335c-0.522,0.907-0.829,1.944-0.829,3.061
 c0,2.098,1.081,3.957,2.69,5.033c-0.973-0.019-1.928-0.302-2.736-0.745c0,0.018,0,0.042,0,0.066c0,2.941,2.099,5.387,4.852,5.949
 c-0.493,0.135-1.029,0.199-1.587,0.199c-0.388,0-0.779-0.021-1.146-0.103c0.784,2.397,3.011,4.16,5.658,4.218
 c-2.06,1.612-4.676,2.583-7.508,2.583c-0.497,0-0.974-0.022-1.449-0.083C12.913,36.013,16.092,37,19.52,37
 c11.144,0,17.236-9.23,17.236-17.232c0-0.268-0.01-0.526-0.021-0.783C37.936,18.133,38.945,17.067,39.77,15.841z"></path></g></g></svg></div> twitter </a> </span> <span> <a class="nav-item social-link" href="https://open.spotify.com/show/01Yn6n0PMOK0M7Lu79M8uV?si=bvxcAL6dT1asEv-GTTqfBg" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25,10c-8.284,0-15,6.716-15,15s6.716,15,15,15s15-6.716,15-15S33.284,10,25,10z M31.527,31.769
 c-0.189,0.327-0.533,0.509-0.886,0.509c-0.176,0-0.354-0.045-0.516-0.14c-2.696-1.576-5.811-1.829-7.949-1.764
 c-2.368,0.073-4.105,0.539-4.123,0.544c-0.546,0.15-1.11-0.171-1.26-0.717c-0.149-0.547,0.17-1.11,0.716-1.262
 c0.078-0.021,1.947-0.528,4.547-0.613c1.531-0.052,3.004,0.056,4.38,0.316c1.742,0.33,3.332,0.911,4.723,1.724
 C31.649,30.652,31.814,31.28,31.527,31.769z M33.436,27.809c-0.227,0.387-0.633,0.603-1.051,0.603c-0.208,0-0.419-0.054-0.611-0.166
 c-3.193-1.867-6.882-2.166-9.415-2.09c-2.805,0.087-4.862,0.64-4.883,0.646c-0.647,0.178-1.315-0.203-1.492-0.851
 c-0.178-0.646,0.202-1.313,0.849-1.492c0.092-0.026,2.306-0.627,5.385-0.729c1.813-0.06,3.561,0.067,5.188,0.376
 c2.064,0.391,3.946,1.079,5.595,2.042C33.578,26.484,33.773,27.229,33.436,27.809z M34.608,24.208c-0.257,0-0.515-0.066-0.751-0.205
 c-7.591-4.436-17.438-1.799-17.536-1.772c-0.794,0.219-1.614-0.247-1.833-1.041c-0.218-0.793,0.247-1.614,1.041-1.832
 c0.113-0.031,2.83-0.77,6.606-0.894c2.225-0.073,4.366,0.082,6.363,0.461c2.531,0.479,4.84,1.323,6.862,2.504
 c0.711,0.416,0.951,1.329,0.535,2.039C35.618,23.943,35.12,24.208,34.608,24.208z"></path> </svg></div> spotify </a> </span> <span> <a class="nav-item social-link" href="https://www.rivistacontrasti.it/feed/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <circle fill="#FFFFFF" cx="16.43" cy="33.571" r="3.429"></circle> <path fill="#FFFFFF" d="M24.43,37H29c0-8.821-7.178-15.999-15.999-16v4.571C19.304,25.572,24.43,30.697,24.43,37L24.43,37z"></path> <path fill="#FFFFFF" d="M37.001,37c0-13.233-10.766-24-24-24v4.571c10.714,0,19.43,8.714,19.43,19.429H37.001z"></path> </g> </svg></div> rss feed </a> </span></div><div class="marquee__inner"> <span> <a class="nav-item social-link" href="https://www.facebook.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M28.809,16.985H31v-3.816C30.623,13.117,29.322,13,27.809,13
 c-3.159,0-5.324,1.987-5.324,5.639V22H19v4.266h3.485V37h4.275V26.267h3.344l0.531-4.266h-3.877v-2.938
 C26.76,17.829,27.092,16.985,28.809,16.985L28.809,16.985z"></path> </svg></div> facebook </a> </span> <span> <a class="nav-item social-link" href="https://www.instagram.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25.237,37c-0.08,0-0.159,0-0.239,0c-1.881,0.004-3.619-0.043-5.31-0.146
 c-1.55-0.096-2.964-0.631-4.092-1.549c-1.087-0.887-1.829-2.086-2.207-3.563c-0.328-1.287-0.345-2.549-0.361-3.77
 c-0.013-0.877-0.025-1.914-0.027-2.97c0.002-1.061,0.015-2.099,0.027-2.976c0.017-1.221,0.033-2.483,0.361-3.77
 c0.378-1.477,1.12-2.676,2.207-3.562c1.128-0.92,2.542-1.455,4.092-1.55c1.69-0.102,3.43-0.15,5.314-0.146
 c1.882-0.004,3.619,0.044,5.31,0.146c1.549,0.095,2.963,0.63,4.092,1.55c1.086,0.886,1.828,2.085,2.205,3.562
 c0.328,1.286,0.346,2.549,0.363,3.77c0.012,0.877,0.023,1.915,0.027,2.971v0.005c-0.004,1.056-0.016,2.093-0.027,2.97
 c-0.018,1.221-0.035,2.482-0.363,3.77c-0.377,1.477-1.119,2.676-2.205,3.563c-1.129,0.918-2.543,1.453-4.092,1.549
 C28.693,36.951,27.031,37,25.237,37z M24.998,35.125c1.85,0.004,3.549-0.043,5.2-0.143c1.172-0.072,2.189-0.451,3.021-1.131
 c0.77-0.627,1.299-1.494,1.574-2.572c0.273-1.072,0.289-2.221,0.305-3.332c0.012-0.871,0.025-1.902,0.027-2.948
 c-0.002-1.045-0.016-2.076-0.027-2.946c-0.016-1.112-0.031-2.261-0.305-3.332c-0.275-1.079-0.805-1.946-1.574-2.573
 c-0.832-0.679-1.85-1.059-3.021-1.131c-1.65-0.1-3.35-0.146-5.195-0.142c-1.851-0.005-3.55,0.042-5.201,0.142
 c-1.171,0.072-2.188,0.452-3.02,1.131c-0.77,0.627-1.3,1.494-1.575,2.573c-0.273,1.071-0.289,2.22-0.304,3.332
 c-0.013,0.871-0.025,1.903-0.027,2.949c0.002,1.041,0.015,2.074,0.027,2.945c0.015,1.111,0.03,2.26,0.304,3.332
 c0.275,1.078,0.806,1.945,1.575,2.572c0.832,0.678,1.849,1.059,3.02,1.131C21.453,35.082,23.153,35.129,24.998,35.125z
 M24.953,30.859c-3.23,0-5.858-2.629-5.858-5.86c0-3.23,2.628-5.859,5.858-5.859c3.231,0,5.86,2.629,5.86,5.859
 C30.813,28.23,28.184,30.859,24.953,30.859z M24.953,21.015c-2.196,0-3.983,1.788-3.983,3.984c0,2.198,1.787,3.985,3.983,3.985
 c2.198,0,3.985-1.787,3.985-3.985C28.938,22.803,27.15,21.015,24.953,21.015z M31.469,17.266c-0.777,0-1.406,0.63-1.406,1.405
 c0,0.777,0.629,1.406,1.406,1.406c0.775,0,1.406-0.629,1.406-1.406C32.875,17.896,32.244,17.266,31.469,17.266z"></path> </svg></div> instagram </a> </span> <span> <a class="nav-item social-link" href="https://twitter.com/contrasti_sport" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <g> <path fill="#ffffff" d="M39.77,15.841c-1.1,0.482-2.27,0.802-3.49,0.956c1.256-0.749,2.215-1.927,2.664-3.347
 c-1.17,0.697-2.463,1.191-3.84,1.466C33.992,13.732,32.408,13,30.68,13c-3.352,0-6.05,2.722-6.05,6.057
 c0,0.479,0.04,0.941,0.14,1.382c-5.034-0.246-9.489-2.658-12.482-6.335c-0.522,0.907-0.829,1.944-0.829,3.061
 c0,2.098,1.081,3.957,2.69,5.033c-0.973-0.019-1.928-0.302-2.736-0.745c0,0.018,0,0.042,0,0.066c0,2.941,2.099,5.387,4.852,5.949
 c-0.493,0.135-1.029,0.199-1.587,0.199c-0.388,0-0.779-0.021-1.146-0.103c0.784,2.397,3.011,4.16,5.658,4.218
 c-2.06,1.612-4.676,2.583-7.508,2.583c-0.497,0-0.974-0.022-1.449-0.083C12.913,36.013,16.092,37,19.52,37
 c11.144,0,17.236-9.23,17.236-17.232c0-0.268-0.01-0.526-0.021-0.783C37.936,18.133,38.945,17.067,39.77,15.841z"></path></g></g></svg></div> twitter </a> </span> <span> <a class="nav-item social-link" href="https://open.spotify.com/show/01Yn6n0PMOK0M7Lu79M8uV?si=bvxcAL6dT1asEv-GTTqfBg" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25,10c-8.284,0-15,6.716-15,15s6.716,15,15,15s15-6.716,15-15S33.284,10,25,10z M31.527,31.769
 c-0.189,0.327-0.533,0.509-0.886,0.509c-0.176,0-0.354-0.045-0.516-0.14c-2.696-1.576-5.811-1.829-7.949-1.764
 c-2.368,0.073-4.105,0.539-4.123,0.544c-0.546,0.15-1.11-0.171-1.26-0.717c-0.149-0.547,0.17-1.11,0.716-1.262
 c0.078-0.021,1.947-0.528,4.547-0.613c1.531-0.052,3.004,0.056,4.38,0.316c1.742,0.33,3.332,0.911,4.723,1.724
 C31.649,30.652,31.814,31.28,31.527,31.769z M33.436,27.809c-0.227,0.387-0.633,0.603-1.051,0.603c-0.208,0-0.419-0.054-0.611-0.166
 c-3.193-1.867-6.882-2.166-9.415-2.09c-2.805,0.087-4.862,0.64-4.883,0.646c-0.647,0.178-1.315-0.203-1.492-0.851
 c-0.178-0.646,0.202-1.313,0.849-1.492c0.092-0.026,2.306-0.627,5.385-0.729c1.813-0.06,3.561,0.067,5.188,0.376
 c2.064,0.391,3.946,1.079,5.595,2.042C33.578,26.484,33.773,27.229,33.436,27.809z M34.608,24.208c-0.257,0-0.515-0.066-0.751-0.205
 c-7.591-4.436-17.438-1.799-17.536-1.772c-0.794,0.219-1.614-0.247-1.833-1.041c-0.218-0.793,0.247-1.614,1.041-1.832
 c0.113-0.031,2.83-0.77,6.606-0.894c2.225-0.073,4.366,0.082,6.363,0.461c2.531,0.479,4.84,1.323,6.862,2.504
 c0.711,0.416,0.951,1.329,0.535,2.039C35.618,23.943,35.12,24.208,34.608,24.208z"></path> </svg></div> spotify </a> </span> <span> <a class="nav-item social-link" href="https://www.rivistacontrasti.it/feed/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <circle fill="#FFFFFF" cx="16.43" cy="33.571" r="3.429"></circle> <path fill="#FFFFFF" d="M24.43,37H29c0-8.821-7.178-15.999-15.999-16v4.571C19.304,25.572,24.43,30.697,24.43,37L24.43,37z"></path> <path fill="#FFFFFF" d="M37.001,37c0-13.233-10.766-24-24-24v4.571c10.714,0,19.43,8.714,19.43,19.429H37.001z"></path> </g> </svg></div> rss feed </a> </span></div></div></div></div></div><div class="main-grid-right"><div class="p-2" data-ref="menu-product"><div class="product-preview swiper-slide" style="background-color: #0054ff"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/santocan.png)"></div></div><div class="details"><div class="meta"></div><div class="title heading h-2"> <a href="https://www.rivistacontrasti.it/prodotto/santo-catenaccio/"> Santo Catenaccio </a></div><div class="product"><div class="product-price"><div class="price"> <span> 25.00€</span></div></div></div></div></div></div></div></div></div></div><div class="drawer-overlay"></div></div><div class="drawer-actions"><div class="drawer-tab" data-action="search" data-wrapper="drawer-search-form"><div class="search-form"> <input name="q" class="search-form-input" placeholder="Cerca"> <a class="button sm circle solid primary" data-href="https://www.rivistacontrasti.it/cerca"><div class="button-content"><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M23.792,30.791c-3.86,0-7-3.139-7-7c0-3.86,3.14-7,7-7s7,3.14,7,7C30.792,27.652,27.651,30.791,23.792,30.791z
 M23.792,18.792c-2.757,0-5,2.243-5,5c0,2.757,2.243,5,5,5c2.756,0,5-2.242,5-5C28.792,21.035,26.548,18.792,23.792,18.792z"></path> </g> <g> <path fill="#050505" d="M32.208,33.209c-0.254,0-0.507-0.096-0.701-0.287l-4.209-4.143c-0.393-0.389-0.398-1.021-0.011-1.415
 s1.021-0.397,1.415-0.011l4.207,4.143c0.395,0.387,0.398,1.02,0.012,1.414C32.726,33.109,32.466,33.209,32.208,33.209z"></path> </g> </svg></div><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M23.792,30.791c-3.86,0-7-3.139-7-7c0-3.86,3.14-7,7-7s7,3.14,7,7C30.792,27.652,27.651,30.791,23.792,30.791z
 M23.792,18.792c-2.757,0-5,2.243-5,5c0,2.757,2.243,5,5,5c2.756,0,5-2.242,5-5C28.792,21.035,26.548,18.792,23.792,18.792z"></path> </g> <g> <path fill="#050505" d="M32.208,33.209c-0.254,0-0.507-0.096-0.701-0.287l-4.209-4.143c-0.393-0.389-0.398-1.021-0.011-1.415
 s1.021-0.397,1.415-0.011l4.207,4.143c0.395,0.387,0.398,1.02,0.012,1.414C32.726,33.109,32.466,33.209,32.208,33.209z"></path> </g> </svg></div></div> </a></div></div><div class="drawer-tab" data-action="cart" data-wrapper="mini-cart"><div class="cart mini-cart empty">Carrello vuoto</div></div><div class="drawer-tab" data-action="userMenu" data-wrapper="drawer-user-menu"></div></div><div class="header"><nav class="nav"><div class="nav-item logo"> <a href="https://www.rivistacontrasti.it/"> <img class="rotate" src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/contrasti-logo-c.svg"/> <img class="full" src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/contrasti-logo.svg" alt="GOG edizioni" /> </a></div><div class="nav-item drawer-toggle" data-action="drawer-toggle"><div class="hamburger"><div class="line top"></div><div class="line middle"></div><div class="line bottom"></div><div class="plate"></div></div></div><div class="nav nav-primary hidden-mobile"><div class="nav-item"> <a href="https://www.rivistacontrasti.it/chi-siamo/" class="nav-link"> La squadra </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/" class="nav-link"> Negozio </a></div></div><div class="nav nav-actions ml-auto" ><div class="nav-item "><div class="icon toggle-drawer-action" data-action="search"> <svg x="0px" y="0px"  width="30px" height="30px" viewBox="0 0 30 30"> <g> <g> <path fill="#FFFFFF" d="M13,22.044c-4.974,0-9.021-4.047-9.021-9.021S8.026,4.002,13,4.002s9.021,4.047,9.021,9.021
 S17.975,22.044,13,22.044z M13,6.002c-3.872,0-7.021,3.149-7.021,7.021S9.129,20.044,13,20.044s7.021-3.149,7.021-7.021
 S16.872,6.002,13,6.002z"/> </g> <g> <path fill="#FFFFFF" d="M24.979,26.002c-0.256,0-0.512-0.098-0.707-0.293l-6.326-6.326c-0.391-0.391-0.391-1.023,0-1.414
 s1.023-0.391,1.414,0l6.326,6.326c0.391,0.391,0.391,1.023,0,1.414C25.491,25.904,25.235,26.002,24.979,26.002z"/> </g> </g> </svg></div></div><div class="nav-item"><div class="icon toggle-drawer-action" data-action="cart"><div class="badge xs icon-badge cart-badge" ></div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <g> <path fill="#FFFFFF" d="M30.32,26c-0.553,0-1-0.448-1-1v-6.529c0-2.249-1.83-4.078-4.079-4.078s-4.078,1.83-4.078,4.078V25
 c0,0.552-0.448,1-1,1s-1-0.448-1-1v-6.529c0-3.352,2.727-6.078,6.078-6.078c3.352,0,6.079,2.727,6.079,6.078V25
 C31.32,25.552,30.873,26,30.32,26z"/> </g> <g> <path fill="#FFFFFF" d="M32.738,37.607H17.262c-3.218,0-5.837-2.618-5.837-5.837v-7.738c0-3.218,2.619-5.836,5.837-5.836h15.476
 c3.218,0,5.836,2.618,5.836,5.836v7.738C38.574,34.989,35.956,37.607,32.738,37.607z M17.262,20.196
 c-2.116,0-3.837,1.721-3.837,3.836v7.738c0,2.115,1.721,3.837,3.837,3.837h15.476c2.115,0,3.836-1.722,3.836-3.837v-7.738
 c0-2.115-1.721-3.836-3.836-3.836H17.262z"/> </g> </g> </svg></div></div><div class="nav-item user-nav"> <a href="https://www.rivistacontrasti.it/login/"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> g&gt; <path fill="#ffffff" d="M35.364,38.34c-0.553,0-1-0.447-1-1c0-6.437-4.201-11.674-9.364-11.674c-5.164,0-9.364,5.237-9.364,11.674
 c0,0.553-0.448,1-1,1s-1-0.447-1-1c0-7.54,5.098-13.674,11.364-13.674c6.267,0,11.364,6.134,11.364,13.674
 C36.364,37.893,35.917,38.34,35.364,38.34z"></path> <g> <path fill="#ffffff" d="M25,22.531c-2.997,0-5.436-2.438-5.436-5.436S22.003,11.66,25,11.66s5.436,2.438,5.436,5.436S27.997,22.531,25,22.531z
 M25,13.66c-1.895,0-3.436,1.541-3.436,3.436s1.541,3.436,3.436,3.436s3.436-1.541,3.436-3.436S26.895,13.66,25,13.66z"></path> </g> </svg> </a></div></div></nav> <progress class="progress-bar"></progress></div><div class="content-wrapper"><div class="page " data-id="41223" data-type="post" data-category="2898" style="opacity: 0;"><div class="post-intro editoriali" ><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/MALVINAS2.png)"></div></div><div class="details" style="background-color: #FFF; color: #000;"><div><div class="meta"><div class="author">Sergio Taccone</div><div class="sep"></div><div class="date">26 Aprile 2022</div></div><h1 class="title heading h-4"> L&#8217;autunno, l&#8217;Argentina, la guerra</h1></div></div></div><div class="block-banner-page" data-id="41291"> <a href="https://www.scuoladiformazionegem.it/" target="_blank"><div class="banner-page lp-gem" style="background-color: #2e8fa2"><div class="content md"><div><div class="image"><div class="cover" style="background-image: url( https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/admin-ajax.png)"></div></div></div><div class="title">27, 28 e 29 maggio 2022 a Roma</div><div class="desc">Scuola di formazione GEM in Editoria</div></div></div> </a></div><div class="main-grid full-width" data-sticky-container><div class="post-main"><div class="post-side" id="sticky3" style="padding-top: 100px;"><div class="author-post side"><div class="author-details"><h2 class="author-name"> <a href="https://www.rivistacontrasti.it/author/sergio-tacconi/">Sergio Taccone </a></h2><div class="author-count"> 9 articoli</div></div></div><div class="post-actions"><div class="user-action" data-action="share"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#ccc" d="M13.687,39.486c-0.152,0-0.305-0.034-0.448-0.106c-0.424-0.213-0.641-0.695-0.517-1.154
 c0.122-0.452,2.931-10.637,10.125-18.453l-5.652-1.413c-0.434-0.108-0.743-0.492-0.757-0.938s0.27-0.849,0.696-0.984l18.438-5.875
 c0.3-0.096,0.626-0.045,0.882,0.137c0.257,0.182,0.412,0.474,0.422,0.788l0.432,15.113c0.017,0.073,0.025,0.149,0.025,0.228
 c0,0.553-0.447,1-1,1c-0.007,0-0.014,0-0.02,0c-0.225,0-0.447-0.076-0.63-0.223l-4.609-3.734
 c-6.896,2.979-16.501,15.11-16.6,15.235C14.278,39.353,13.986,39.486,13.687,39.486z M21.095,17.273l3.918,0.98
 c0.351,0.088,0.627,0.359,0.723,0.708c0.095,0.35-0.007,0.723-0.266,0.976c-4.376,4.286-7.259,9.725-8.939,13.65
 c3.713-4.142,9.59-10.034,14.367-11.804c0.331-0.123,0.702-0.062,0.978,0.161l3.375,2.734L34.913,12.87L21.095,17.273z"></path> </g> </svg></div></div></div><div class="post-col"><div class="post-excerpt"> Osvaldo Soriano racconta i sogni, il calcio e il conflitto.</div><div class="post-inner"><p>Osvaldo Soriano ha trascorso la sua vita tirando <strong>pietre giornalistiche e letterarie nelle finestre dei potenti</strong>, con la determinazione di un bambino e senza mai perdere il sorriso. I suoi libri sono stati letti dai ragazzini di Buenos Aires e da Fidel Castro, Gabriel Garcia Marquez, Salman Rushdie e Diego Maradona. Un cancro ai polmoni gli ha troncato la vita a soli 54 anni, non consentendogli di portare a termine il suo nuovo romanzo su Carlos Gardel. Era il 29 gennaio 1997. Ad oltre un quarto di secolo dalla morte, <em>el Gordo</em> continua a vivere nella memoria dei tantissimi che lo hanno letto con piacere, trepidazione e ammirazione. Tra le numerose perle letterarie che ci ha lasciato Soriano non mancano <strong>i riferimenti alla <span class="has-inline-color has-black-color">guerra anglo-argentina</span></strong>, scoppiata nell’aprile ’82, per il controllo delle Isole Falkland, di cui quest’anno cade il quarantennale.&nbsp;</p><p>L’antologia “I Racconti degli anni felici” comprende <em>L’Autunno del ’53</em> (già pubblicato nella raccolta&nbsp;“Pensare con i piedi”, 1993) in cui lo scrittore di Mar del Plata descrive <strong>la spedizione di un gruppo di ragazzi</strong> che, nei primi anni &#8217;50, rispondendo alla richiesta di azione patriottica affidatagli direttamente dal generale <a href="https://www.rivistacontrasti.it/peron-sport-futbol-calcio-peronismo-argentina-politica/" target="_blank" rel="noreferrer noopener">Perón</a>, partirono da Neuquén con un autobus sgangherato per affrontare gli inglesi in una partita di pallone alle Isole Falkland. I britannici si erano impegnati, nel caso di vittoria argentina, ad accettare che le isole si sarebbero chiamate per sempre Malvinas su tutte le carte del mondo.</p><blockquote class="wp-block-quote"><p>«La nostra sarebbe stata, credevamo, una missione tale da restare per sempre nei libri di Storia e noi andavamo, allegri e cantando orgogliosi, tra montagne e boschi da cartolina. Era il lontano autunno del 1953, avevo dieci anni».</p><p><cite><span style="color:#06a56a" class="has-inline-color">Osvaldo Soriano</span></cite></p></blockquote><p>A scuola, durante la ricreazione, si giocava alla guerra,&nbsp;immaginando le battaglie dei film in&nbsp;bianco e nero con buoni, brutti e cattivi, eroi e traditori, pavidi e indomiti, delatori e fedeli.&nbsp;«L’Argentina non aveva mai combattuto contro nessuno – ricorda l’autore di <em>Triste, solitario y final</em> &#8211; e <strong>non sapevamo cosa fosse una guerra</strong>». In quel tempo si disputava la Copa Infantil Evita che la squadra di Soriano conquistò battendo in finale i ragazzi di&nbsp;Buenos Aires.&nbsp;</p><hr class="wp-block-separator"/><div type="post" ids="36077" class="wp-block-banner-post" style="display: block;"><div class="banner-post"><div class="bannerPreview def"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/07/OSVALDOSORIANO.png)"></div></div><div class="details"><div class="meta"> Sergio Taccone<div class="sep"></div>Cultura<div class="sep"></div> 20 Luglio</div><h2 class="title heading  h-15"> <a href="https://www.rivistacontrasti.it/osvaldo-soriano-san-lorenzo-argentina-racconti-futbol-tifo/">Osvaldo Soriano, del San Lorenzo </a></h2></div></div></div></div><hr class="wp-block-separator"/><p>Il viaggio verso le Falkland divenne una piccola odissea. L’autobus era così vecchio da non poter sostenere il peso&nbsp;dei ventisette passeggeri, con aggiunta di valigie e taniche&nbsp;di gasolio portate come scorta per evitare imprevisti durante la traversata nel deserto. Nel primo sedile c’era il professor Seghetti, il preside della scuola, con attorno funzionari provinciali e nazionali, intento a <strong>far cantare ai ragazzi l’inno argentino e a far ripassare la lezione</strong> di storia sulle&nbsp;Malvinas. Sul tetto casse di acqua potabile, scatolette e carne salata&nbsp;per attraversare montagne, laghi e deserti ed arrivare all’Atlantico, prima dell’ultimo tratto in barca verso le isole tanto rimpiante. Scorrono tra le righe del racconto di Soriano uomini a cavallo pronti a tirare l’autobus fuori dall’acqua. Tra gli autisti c’era l’italiano Luigi che, tra le gialle dune del Chubut, doveva fare miracoli per evitare il precipizio a causa di una gomma che scoppiava ogni tre ore.&nbsp;</p><p>L’altro autista era un cileno di bassa statura che si orientava con una carta dell’esercito del 1910, comprensibile solo a lui. Una grandinata sciolse la mappa e fece perdere la gran parte delle provviste. Il paesaggio che scorre tra le righe del racconto è anche <strong>quello della Cordillera</strong>, con fiumi così ingrossati da fare un “rumore tale che ci pareva di essere alle porte dell’inferno”. Giorni a preparare asado e a&nbsp;riparare il radiatore del mezzo, bucato da una pietra.</p><blockquote class="wp-block-quote"><p>«Non ricordavamo perché le&nbsp;isole ci appartenessero né in&nbsp;che modo le avessimo perdute. La sola cosa che ci interessava era vincere la partita con gli inglesi e che la notizia della nostra&nbsp;vittoria facesse il giro del mondo», <span style="color:#06a56a" class="has-inline-color">sottolinea Soriano</span> tra le pagine del racconto.</p></blockquote><p>Si era convinti che le Malvinas appartenessero all’Argentina perché più vicine al Paese sudamericano che all’Inghilterra. Il gaucho Rivero, l’ultimo coraggioso che aveva difeso quei posti, era finito prigioniero, per contrabbando, in un carcere di Londra. In attesa di scendere in campo contro gli inglesi, c’era nei ragazzi la fierezza di <strong>essere stati scelti da Peròn</strong> che, in vespa e vestito di bianco, aveva consegnato la Coppa da loro vinta a Buenos Aires. Erano i primi argentini a mettere piede a Port Stanley. Adesso contava l’orgoglio e la speranza di essere i trionfatori delle Malvinas.&nbsp;</p><hr class="wp-block-separator"/><div type="post" ids="40003" class="wp-block-banner-post" style="display: block;"><div class="banner-post"><div class="bannerPreview def"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/02/PERONISMO.png)"></div></div><div class="details"><div class="meta"> Lorenzo Serafinelli<div class="sep"></div>Cultura<div class="sep"></div> 15 Febbraio</div><h2 class="title heading  h-15"> <a href="https://www.rivistacontrasti.it/peron-sport-futbol-calcio-peronismo-argentina-politica/">Peronismo, futbol e rivoluzione </a></h2></div></div></div></div><hr class="wp-block-separator"/><p>Tra venti e tempeste, con poco carburante e pochissimo cibo, spaventati dai puma e presi a sputi dai guanachi, la truppa sgangherata si muoveva con un autobus che strada facendo aveva perduto la capote, i paraurti e tutte le&nbsp;valigie sistemate sul tetto. Il mezzo finì in un’interminabile distesa di salnitro, a causa di un colpo di sonno dell’autista italiano che fece impantanare la comitiva. Tra un’allucinazione e l’altra, <strong>il preside si convinse di essere Perón e i&nbsp;funzionari i ministri</strong>. Luigi si definì la reincarnazione di Benito Mussolini. L’orizzonte era vuoto e il&nbsp;sole martellante. Nel racconto spunta anche un intruso, vestito di nero, con un neo peloso&nbsp;sulla fronte e un libro dalla copertina scura sotto il braccio. William Jones, si chiamava, veniva dalle Malvinas e parlava uno spagnolo stentato ma un ottimo inglese.</p><blockquote class="wp-block-quote"><p>Si presentò come apostolo di Gesù Cristo in quei luoghi.&nbsp;</p></blockquote><p>La strada per Port Stanley era stata smarrita. In attesa di ritrovarla, gli argentini avevano vinto due partite con&nbsp;i cileni di Puerto Natales che sta più o meno dove finisce il&nbsp;mondo. Se gli inglesi&nbsp;avessero saputo della loro inettitudine non avrebbero mai restituito le Malvinas. <strong>La partita anglo-argentina non si disputò</strong>. Jones&nbsp;si diede a predicare il Vangelo per tutta la Patagonia per poi spostarsi a Corrientes dove ebbe un figlio da una donna che parlava guaraní. Venne sepolto in&nbsp;un cimitero inglese di Buenos Aires.</p><p>Suo figlio&nbsp;cadde nella battaglia di Mount Tumbledown, combattuta il 13 giugno ’82 tra le guardie scozzesi e i marines argentini per la conquista della capitale delle Falkland. Il giovane soldato Jones venne sepolto nel cimitero argentino di Port Stanley. Quello scontro segnò l’inizio della fine delle ostilità. Nello stesso giorno, <strong>l’Argentina di</strong> <strong>Menotti venne sconfitta dal Belgio </strong>nella partita d’esordio del Mundial di Spagna. «Se&nbsp;non ci fossimo persi nel deserto, in&nbsp;quell’autunno memorabile del ’53, – scrive Soriano nell’epilogo del suo racconto &#8211; forse non sarebbe successo quello che successe nel 1982».&nbsp;</p><hr class="wp-block-separator"/><h2 class="has-text-align-center"><strong><span style="color:#6cace4" class="has-inline-color">Calciatori argentini nel conflitto delle Falkland</span></strong></h2><hr class="wp-block-separator"/><p>Passando dalla letteratura alla storia è doveroso soffermarsi su quanti persero la vita, quattro decenni fa, nella guerra delle Isole Falkland. Molti di loro sono sepolti nel Cimitero di Darwin, situato in una zona fredda e deserta, battuta spesso da un vento gelido, a non molta distanza dal Polo Sud. Dormono su quella collina gli argentini caduti in poco più di settanta giorni di guerra. Attorno alle lapidi arrivano ancora oggi, periodicamente, gruppi di famiglie e veterani argentini per un minuto di silenzio, sventolando una bandiera bianca recante la scritta “Territorio Argentino” sul profilo delle isole contese. Tra questi <strong>Luis Alberto Escobedo</strong>, gestore di un’associazione di reduci<strong> </strong>ed<strong> ex calciatore </strong>del Vélez Sarsfield e Belgrano: quando l’hanno chiamato alle armi militava nel settore giovanile del Los Andes.</p><figure class="wp-block-image size-full"><img loading="lazy" width="880" height="493" src="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/5-Luis-Alberto-Escobedo.jpg" alt="" class="wp-image-41226" srcset="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/5-Luis-Alberto-Escobedo.jpg 880w, https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/5-Luis-Alberto-Escobedo-300x168.jpg 300w, https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/5-Luis-Alberto-Escobedo-768x430.jpg 768w, https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/5-Luis-Alberto-Escobedo-600x336.jpg 600w" sizes="(max-width: 880px) 100vw, 880px" /><figcaption>Dal campo al fronte</figcaption></figure><p>Dopo l’affondamento dell’incrociatore leggero General Belgrano, silurato da un sottomarino inglese il 2 maggio ‘82 (la più grave disfatta argentina di quel conflitto), alla <em>Bombonera</em> il Boca Juniors pareggiava 1-1 contro l’Estudiantes, con reti di Robero Mouzo e pari ospite di Gottardi. Si pensò di far disputare alle Malvinas <strong>un <em>Superclásico</em> tra Boca e River per risollevare il morale del soldati</strong> argentini al fronte. Il calcio non si fermò.</p><blockquote class="wp-block-quote"><p>Quando Puerto Argentino tornò a chiamarsi Port Stanley, la <em>junta militar</em> al potere, guidata dal generale Leopoldo Galtieri, trasformò propagandisticamente quella disfatta in “tenace resistenza”.</p></blockquote><p><strong>Tra i giovani che evitarono quell’inferno ci fu Jorge Burruchaga</strong>, il giocatore che quattro anni dopo avrebbe deciso con un suo gol la finale mondiale contro la Germania Ovest a Città del Messico. Scampò alla mattanza delle Malvinas per l’abbraccio della sorte, agevolato dal fatto di essere stato ingaggiato dall’Independiente. Partirono per il fronte, invece, <strong>O</strong>mar De Felippe (un titolo in Ecuador da allenatore dell’Emelec) e Gustavo De Luca, poi capocannoniere in Cile. Un altro calciatore diventato soldato è stato Javier Dolard, attaccante nelle giovanili del Boca.</p><p>Molti ragazzi della leva calcistica della classe ’62 ebbero la vita segnata dal conflitto, e dopo la guerra delle Falkland in tanti non riuscirono a ritrovare la strada calcistca. Tra questi Héctor Rebasti, portiere del San Lorenzo, che al fronte, per vincere la paura, cominciò a bere senza sosta. Come il capitano nordista di un film di Sergio Leone nei pressi del ponte di Langstone. Sfinito dall’alcol, una sera Rebasti si addormentò sognando che le sorti della guerra si decidessero in una partita di calcio dove lui parava tutto facendo vincere i suoi. Come nel racconto di Osvaldo Soriano. <strong>Quando Maradona affossò all’Azteca l’Inghilterra</strong>, nei quarti di finale di Messico ’86, <strong>Rebasti pianse come un bambino.&nbsp;</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="930" height="804" src="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/6-Héctor_Rebasti-portiere-1.jpg" alt="" class="wp-image-41227" srcset="https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/6-Héctor_Rebasti-portiere-1.jpg 930w, https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/6-Héctor_Rebasti-portiere-1-300x259.jpg 300w, https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/6-Héctor_Rebasti-portiere-1-768x664.jpg 768w, https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/6-Héctor_Rebasti-portiere-1-600x519.jpg 600w" sizes="(max-width: 930px) 100vw, 930px" /><figcaption><meta charset="utf-8"><strong>Héctor Rebasti</strong>, col pallone e col fucile</figcaption></figure><hr class="wp-block-separator"/><p>Un altro reduce del conflitto anglo-argentino è l’attaccante Héctor Cuceli, compagno di squadra di Rebasti, che per molti anni si porterà dietro la scena dei suoi compagni saltati per aria. È diventato meccanico e ha chiamato sua figlia Malvina come segno di riconoscenza verso la vita. Juan Colombo era una promessa del Chaco (terza divisione). Dopo la guerra passò all’Estudiantes e vinse il titolo Nacional nel 1983. «<strong>Il calcio mi ha salvato la vita, aiutandomi a curare il trauma della guerra</strong>», dirà. Anche il portiere Claudio Petruzzi, promessa del Rosario Central, finì in guerra, arruolato nel corpo medico. Ritrovò la sua strada al di fuori del futbol, diventando un docente universitario.</p><p>Julio Vázquez ricevette invece la cartolina precetto per ricongiungersi all’esercito mentre i suoi genitori erano in Plaza de Mayo a manifestare. Scese in campo nella sfida tra Centro Español e Central Ballester. Al termine, si lavò e, senza salutare nessuno, lasciò lo spogliatoio piangendo. <strong>Lo attendeva il fronte</strong> infuocato delle Falkland. “Il requiem del sogno del dopoguerra”, come lo avrebbe chiamato, un anno dopo, Roger Waters nell’album pinkfloydiano <em>The final cut</em>.&nbsp; &nbsp;</p></div><div class="post-tags-container"><div class="post-tags"> <a href="https://www.rivistacontrasti.it/tag/calcio-e-letteratura/" rel="tag" class="tag"> calcio e letteratura </a> <a href="https://www.rivistacontrasti.it/tag/falkland/" rel="tag" class="tag"> Falkland </a> <a href="https://www.rivistacontrasti.it/tag/letteratura-sportiva/" rel="tag" class="tag"> letteratura sportiva </a> <a href="https://www.rivistacontrasti.it/tag/osvaldo-soriano/" rel="tag" class="tag"> Osvaldo Soriano </a></div></div></div></div></div><div class="main-grid"><div class="main-grid-left post-secondary"><div class="post-author"><div class="author-post post"><div class="author-details"><h2 class="author-name"> <a href="https://www.rivistacontrasti.it/author/sergio-tacconi/">Sergio Taccone</a></h2><div class="author-count"> 9 articoli</div></div></div><div class="author-post-list"><div class="preview-post sm "><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/MALVINAS2-300x169.png)"></div></div><div class="details"><div class="meta"><div class="category"> Cultura</div><div class="sep"></div><div class="date">26 Aprile 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/osvaldo-soriano-guerra-malvinas-calcio-calciatori-autunno-53-pensare-con-i-piedi/"> L&#8217;autunno, l&#8217;Argentina, la guerra </a></h2><div class="desc"> echo wp_strip_all_tags( get_the_excerpt($post->ID), true );</div></div></div><div class="preview-post sm "><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/11/EB7V-AcWwAIRt-p-300x181.jpeg)"></div></div><div class="details"><div class="meta"><div class="category"> Estero</div><div class="sep"></div><div class="date">17 Novembre 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/cruyff-ajax-celtic-ultima-presenza-coppa-campioni/"> L&#8217;ultimo ballo di Cruyff </a></h2><div class="desc"> echo wp_strip_all_tags( get_the_excerpt($post->ID), true );</div></div></div><div class="preview-post sm "><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/07/OSVALDOSORIANO-300x169.png)"></div></div><div class="details"><div class="meta"><div class="category"> Cultura</div><div class="sep"></div><div class="date">20 Luglio 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/osvaldo-soriano-san-lorenzo-argentina-racconti-futbol-tifo/"> Osvaldo Soriano, del San Lorenzo </a></h2><div class="desc"> echo wp_strip_all_tags( get_the_excerpt($post->ID), true );</div></div></div></div></div></div><div class="main-grid-right"><div class="main-grid-right"><div class="main-grid-header"><h2 class="heading h-2">Promozioni</h2></div><div class="main-grid-body"><div class="promoSlider" data-ref="promo-slider"><div class="swiper mySwiper promo-slide"><div class="swiper-wrapper"><div class="swiper-slide"><div class="promo-image"> <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/promo/contrasti-promo-1.png" /></div><div class="promo-details"><h2> Con almeno due libri acquistati, un manifesto in omaggio</h2></div></div><div class="swiper-slide"><div class="promo-image"> <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/promo/contrasti-promo-2.png" /></div><div class="promo-details"><h2> Spedizione gratuita per ordini superiori a 50€</h2></div></div></div></div><div class="swiper-pagination single"></div></div></div></div></div></div><div class="main-grid full-width"><div class="main-grid-header"><h2 class="heading h-2">Ti potrebbe interessare</h2></div><div class="main-grid-body mySwiper2 slider col-4"  data-ref="slider-related"><div class="swiper-wrapper" data-ref="related"><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/04/falks.png)"></div></div><div class="details"><div class="meta"><div class="category"> Cultura</div><div class="author">Diego Mariottini</div><div class="sep"></div><div class="date">2 Aprile 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/sport-argentino-malvinas-falkland-guerra-sportivi-ardiles-villa-maradona/"> Entrenamos en suelo argentino! </a></h2><div class="desc"> Lo sport argentino nel conflitto delle Malvinas.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2022/03/benficass.png)"></div></div><div class="details"><div class="meta"><div class="category"> Cultura</div><div class="author">Gabriele Fredianelli</div><div class="sep"></div><div class="date">15 Marzo 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/antonio-lobo-antunes-scrittore-benfica-calcio-opere-portogallo/"> Benfica, letteratura e nostalgia </a></h2><div class="desc"> Lobo Antunes, l'Aguas della letteratura.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/01/copertinasereni.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Cultura</div><div class="author">Andrea Mainente</div><div class="sep"></div><div class="date">10 Febbraio 2022</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/vittorio-sereni-inter-poeta-calcio-san-siro-il-fantasma-nerazzurro-sport/"> Vittorio Sereni e il fantasma nerazzurro </a></h2><div class="desc"> Un amore dolce e intenso come pochi, consumato a San Siro.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/10/gattocopertina.png)"></div></div><div class="details"><div class="meta"><div class="category"> Cultura</div><div class="author">Andrea Mainente</div><div class="sep"></div><div class="date">7 Ottobre 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/alfonso-gatto-poeta-calcio-sport-poesie-salernitana-stadio-pasolini-montale/"> Alfonso Gatto, un poeta allo stadio </a></h2><div class="desc"> Vita, calcio e ciclismo come un'unica testimonianza d'amore.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/07/OSVALDOSORIANO.png)"></div></div><div class="details"><div class="meta"><div class="category"> Cultura</div><div class="author">Sergio Taccone</div><div class="sep"></div><div class="date">20 Luglio 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/osvaldo-soriano-san-lorenzo-argentina-racconti-futbol-tifo/"> Osvaldo Soriano, del San Lorenzo </a></h2><div class="desc"> Il fútbol come riassunto dell'esistenza.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/07/hems.png)"></div></div><div class="details"><div class="meta"><div class="category"> Cultura</div><div class="author">Edoardo Franzosi</div><div class="sep"></div><div class="date">2 Luglio 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/hemingway-ernest-sport-pugilato-pesca-sci-corrida-letteratura/"> Lo sport secondo Ernest Hemingway </a></h2><div class="desc"> Il 2 luglio del '61 moriva suicida un'icona del Novecento.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/01/BATTIATO.png)"></div></div><div class="details"><div class="meta"><div class="category"> Cultura</div><div class="author">Massimiliano Vino</div><div class="sep"></div><div class="date">18 Maggio 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/battiato-franco-calcio-calciatore-sicilia/"> Battiato e il calcio, spirito e materia </a></h2><div class="desc"> La meno conosciuta tra le passioni del cantautore siciliano.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/02/copertinahool.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Recensioni</div><div class="author">Alessandro Saviano</div><div class="sep"></div><div class="date">2 Marzo 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/hool-philippe-winkler-libro-recensione-romanzo-ultras-germania/"> Hool non è solo letteratura sportiva </a></h2><div class="desc"> Vite ribelli tra pub, palestre e cimiteri.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/02/194418702-562c7f24-c5f4-4537-be5e-1494e38f9102.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Cultura</div><div class="author">Gianluca Palamidessi</div><div class="sep"></div><div class="date">4 Gennaio 2021</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/albert-camus-portiere-calcio-letteratura-filosofia-teatro-francia-peste/"> Albert Camus, il portiere che amò il calcio alla follia </a></h2><div class="desc"> Non si può scindere il pensatore dal calciatore.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/06/52cae652a7026.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Storie</div><div class="author">Andrea Meccia</div><div class="sep"></div><div class="date">22 Giugno 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/argentina-inghilterra-1986-olarticoechea-nucazo-de-dios-maradona-falkland-thatcher/"> L&#8217;altra faccia di Argentina v Inghilterra 1986 </a></h2><div class="desc"> 22/06/1986: oltre la mano di Dio, il gol del secolo e le Falkland/Malvinas.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/05/brn-magliarossonera.it_.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Recensioni</div><div class="author">Alberto Fabbri</div><div class="sep"></div><div class="date">22 Maggio 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/furiosi-ultras-nannibalestrini/"> I Furiosi </a></h2><div class="desc"> Nanni Balestrini ha composto il primo ed inimitabile poema sugli ultras italiani.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/04/juavsica.png)"></div></div><div class="details"><div class="meta"><div class="category"> Recensioni</div><div class="author">Luigi Fattore</div><div class="sep"></div><div class="date">11 Aprile 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/garincia-garrincha-jvan-sica-letteratura-sportiva-recensione-romanzo/"> Garincia, una storia diversa </a></h2><div class="desc"> Jvan Sica immagina il soggiorno romano di Garrincha, tra alcol, partitelle e perdizione.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/04/el-nene-Viera-e1586127769201.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Storie</div><div class="author">Sergio Taccone</div><div class="sep"></div><div class="date">6 Aprile 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/osvaldo-soriano-san-lorenzo-campione-1995-clausura/"> Osvaldo Soriano racconta il San Lorenzo </a></h2><div class="desc"> La vittoria di un campionato raccontata dal tifoso più nobile.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2020/04/ddd.png)"></div></div><div class="details"><div class="meta"><div class="category"> Recensioni</div><div class="author">Annibale Gagliani</div><div class="sep"></div><div class="date">2 Aprile 2020</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/giovanissimi-forgione-premio-strega-nn-edizioni-napoli-calcio/"> Giovanissimi di Forgione è un inno alla vita </a></h2><div class="desc"> Nel nuovo romanzo dello scrittore partenopeo il calcio e Napoli giocano un ruolo fondamentale.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/12/Intercontinental-1984.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Storie</div><div class="author">Diego Mariottini</div><div class="sep"></div><div class="date">9 Dicembre 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/independiente-liverpool-coppa-intercontinentale-1984-falkland-malvinas/"> Quando l&#8217;Independiente vendicò le Falkland/Malvinas </a></h2><div class="desc"> Il riscatto argentino contro gli Inglesi, prima della Mano de Dios.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/09/toplaue.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Editoriali</div><div class="author">Andrea Antonioli</div><div class="sep"></div><div class="date">30 Settembre 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/giornalismo-sportivo-titoloni-conflitti-dinteresse-politicamente-corretto/"> Distruggiamo il giornalismo sportivo </a></h2><div class="desc"> Sempre meglio che agonizzare di superficialità.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/07/65816521_710718249380389_3310718932452638720_n.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Altro</div><div class="author">La Redazione</div><div class="sep"></div><div class="date">5 Luglio 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/lo-sport-ennio-flaiano/"> Lo sport </a></h2><div class="desc"> Maestri, Episodio X: Ennio Flaiano.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2019/06/60977102_334262910604586_2804931708091105280_n.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Altro</div><div class="author">La Redazione</div><div class="sep"></div><div class="date">14 Giugno 2019</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/il-rigore-piu-lungo-del-mondo-soriano/"> Il rigore più lungo del mondo </a></h2><div class="desc"> Maestri, Episodio VIII: Osvaldo Soriano.</div></div></div><div class="preview-post md swiper-slide"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2016/12/Partecipanti-mondiale.jpg)"></div></div><div class="details"><div class="meta"><div class="category"> Storie</div><div class="author">Giuseppe Gerardi</div><div class="sep"></div><div class="date">16 Dicembre 2016</div></div><h2 class="title "> <a href="https://www.rivistacontrasti.it/il-mondiale-dimenticato/"> Il mondiale dimenticato </a></h2><div class="desc"> Ufficialmente il 1942 è stato un anno privo di Mondiali. Ma non è andata proprio così: infatti, secondo il celebre scrittore argentino Osvaldo Soriano, proprio in Patagonia andò in scena il Campionato del Mondo del '42.</div></div></div></div></div></div><div class="block-banner-page" data-id="41291"><div class="banner-page product" style="background: #f4c027"><div class="content md"><div class="image"><div class="cover" style="background-image: url(https://www.rivistacontrasti.it/v2/wp-content/uploads/2021/05/Dotto_Mockup.png)"></div></div><div class="details"><div class="meta"> Libri</div><div class="title heading h-3"> <a href="https://www.rivistacontrasti.it/prodotto/il-dio-che-non-ce-giancarlo-dotto-libro-gog-edizioni/"> Il Dio che non c'è </a></div><div class="subtitle  heading h-15"></div> <a class="button sm circle solid white" href="https://www.rivistacontrasti.it/prodotto/il-dio-che-non-ce-giancarlo-dotto-libro-gog-edizioni/"><div class="button-content"><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M22,32c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L26.586,25l-5.293-5.293
 c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l6,6c0.391,0.391,0.391,1.023,0,1.414l-6,6C22.512,31.902,22.256,32,22,32z"></path> </g> </svg></div><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M22,32c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L26.586,25l-5.293-5.293
 c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l6,6c0.391,0.391,0.391,1.023,0,1.414l-6,6C22.512,31.902,22.256,32,22,32z"></path> </g> </svg></div></div> </a></div></div></div></div></div></div><div class="footer"><div data-ref="footer-menu"><div class="drawer-menu footer-menu"><div class="main-grid"><div class="main-grid-left drawer-menu-container"><div class="drawer-menu-navigation"><div class="nav-secondary-menu"><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/critica/" class="nav-link">Critica </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/critica/editoriali/" class="nav-link"> Editoriali </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/critica/papelitos/" class="nav-link"> Papelitos </a></div></div></div><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/calcio/" class="nav-link">Calcio </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/calcio/italia/" class="nav-link"> Italia </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/calcio/estero/" class="nav-link"> Estero </a></div></div></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/tifo/" class="nav-link"> Tifo </a></div><div class="nav-item has-submenu"> <a href="https://www.rivistacontrasti.it/altri-sport/" class="nav-link"> Altri sport </a><div class="toggle-submenu"><div class="line v"></div><div class="line h"></div></div><div class="toggle-submenu"></div><div class="submenu"><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/tennis/" class="nav-link"> Tennis </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/motori/" class="nav-link"> Motori </a></div><div class="submenu-item"> <a href="https://www.rivistacontrasti.it/altri-sport/altro/" class="nav-link"> Altro </a></div></div></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/ritratti/" class="nav-link"> Ritratti </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/cultura/" class="nav-link"> Cultura </a></div></div></div></div><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item"> <a href="https://www.rivistacontrasti.it/interviste/" class="nav-link"> Interviste </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/recensioni/" class="nav-link"> Recensioni </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/podcast/" class="nav-link"> Podcast </a></div></div></div></div><div class="nav-block"><div class="nav"><div class="nav-group"><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/libri/" class="nav-link"> Libri </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/magliette/" class="nav-link"> Magliette </a></div><div class="nav-item"> <a href="https://www.rivistacontrasti.it/negozio/manifesti/" class="nav-link"> Manifesti </a></div></div></div></div></div></div><div class="drawer-menu-extra"><div class="team"> <a href="https://www.rivistacontrasti.it/chi-siamo/" class="nav-link"> La squadra </a></div><div class="social"><div class="menu-social marquee"><div class="marquee__inner"> <span> <a class="nav-item social-link" href="https://www.facebook.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M28.809,16.985H31v-3.816C30.623,13.117,29.322,13,27.809,13
 c-3.159,0-5.324,1.987-5.324,5.639V22H19v4.266h3.485V37h4.275V26.267h3.344l0.531-4.266h-3.877v-2.938
 C26.76,17.829,27.092,16.985,28.809,16.985L28.809,16.985z"></path> </svg></div> facebook </a> </span> <span> <a class="nav-item social-link" href="https://www.instagram.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25.237,37c-0.08,0-0.159,0-0.239,0c-1.881,0.004-3.619-0.043-5.31-0.146
 c-1.55-0.096-2.964-0.631-4.092-1.549c-1.087-0.887-1.829-2.086-2.207-3.563c-0.328-1.287-0.345-2.549-0.361-3.77
 c-0.013-0.877-0.025-1.914-0.027-2.97c0.002-1.061,0.015-2.099,0.027-2.976c0.017-1.221,0.033-2.483,0.361-3.77
 c0.378-1.477,1.12-2.676,2.207-3.562c1.128-0.92,2.542-1.455,4.092-1.55c1.69-0.102,3.43-0.15,5.314-0.146
 c1.882-0.004,3.619,0.044,5.31,0.146c1.549,0.095,2.963,0.63,4.092,1.55c1.086,0.886,1.828,2.085,2.205,3.562
 c0.328,1.286,0.346,2.549,0.363,3.77c0.012,0.877,0.023,1.915,0.027,2.971v0.005c-0.004,1.056-0.016,2.093-0.027,2.97
 c-0.018,1.221-0.035,2.482-0.363,3.77c-0.377,1.477-1.119,2.676-2.205,3.563c-1.129,0.918-2.543,1.453-4.092,1.549
 C28.693,36.951,27.031,37,25.237,37z M24.998,35.125c1.85,0.004,3.549-0.043,5.2-0.143c1.172-0.072,2.189-0.451,3.021-1.131
 c0.77-0.627,1.299-1.494,1.574-2.572c0.273-1.072,0.289-2.221,0.305-3.332c0.012-0.871,0.025-1.902,0.027-2.948
 c-0.002-1.045-0.016-2.076-0.027-2.946c-0.016-1.112-0.031-2.261-0.305-3.332c-0.275-1.079-0.805-1.946-1.574-2.573
 c-0.832-0.679-1.85-1.059-3.021-1.131c-1.65-0.1-3.35-0.146-5.195-0.142c-1.851-0.005-3.55,0.042-5.201,0.142
 c-1.171,0.072-2.188,0.452-3.02,1.131c-0.77,0.627-1.3,1.494-1.575,2.573c-0.273,1.071-0.289,2.22-0.304,3.332
 c-0.013,0.871-0.025,1.903-0.027,2.949c0.002,1.041,0.015,2.074,0.027,2.945c0.015,1.111,0.03,2.26,0.304,3.332
 c0.275,1.078,0.806,1.945,1.575,2.572c0.832,0.678,1.849,1.059,3.02,1.131C21.453,35.082,23.153,35.129,24.998,35.125z
 M24.953,30.859c-3.23,0-5.858-2.629-5.858-5.86c0-3.23,2.628-5.859,5.858-5.859c3.231,0,5.86,2.629,5.86,5.859
 C30.813,28.23,28.184,30.859,24.953,30.859z M24.953,21.015c-2.196,0-3.983,1.788-3.983,3.984c0,2.198,1.787,3.985,3.983,3.985
 c2.198,0,3.985-1.787,3.985-3.985C28.938,22.803,27.15,21.015,24.953,21.015z M31.469,17.266c-0.777,0-1.406,0.63-1.406,1.405
 c0,0.777,0.629,1.406,1.406,1.406c0.775,0,1.406-0.629,1.406-1.406C32.875,17.896,32.244,17.266,31.469,17.266z"></path> </svg></div> instagram </a> </span> <span> <a class="nav-item social-link" href="https://twitter.com/contrasti_sport" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <g> <path fill="#ffffff" d="M39.77,15.841c-1.1,0.482-2.27,0.802-3.49,0.956c1.256-0.749,2.215-1.927,2.664-3.347
 c-1.17,0.697-2.463,1.191-3.84,1.466C33.992,13.732,32.408,13,30.68,13c-3.352,0-6.05,2.722-6.05,6.057
 c0,0.479,0.04,0.941,0.14,1.382c-5.034-0.246-9.489-2.658-12.482-6.335c-0.522,0.907-0.829,1.944-0.829,3.061
 c0,2.098,1.081,3.957,2.69,5.033c-0.973-0.019-1.928-0.302-2.736-0.745c0,0.018,0,0.042,0,0.066c0,2.941,2.099,5.387,4.852,5.949
 c-0.493,0.135-1.029,0.199-1.587,0.199c-0.388,0-0.779-0.021-1.146-0.103c0.784,2.397,3.011,4.16,5.658,4.218
 c-2.06,1.612-4.676,2.583-7.508,2.583c-0.497,0-0.974-0.022-1.449-0.083C12.913,36.013,16.092,37,19.52,37
 c11.144,0,17.236-9.23,17.236-17.232c0-0.268-0.01-0.526-0.021-0.783C37.936,18.133,38.945,17.067,39.77,15.841z"></path></g></g></svg></div> twitter </a> </span> <span> <a class="nav-item social-link" href="https://open.spotify.com/show/01Yn6n0PMOK0M7Lu79M8uV?si=bvxcAL6dT1asEv-GTTqfBg" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25,10c-8.284,0-15,6.716-15,15s6.716,15,15,15s15-6.716,15-15S33.284,10,25,10z M31.527,31.769
 c-0.189,0.327-0.533,0.509-0.886,0.509c-0.176,0-0.354-0.045-0.516-0.14c-2.696-1.576-5.811-1.829-7.949-1.764
 c-2.368,0.073-4.105,0.539-4.123,0.544c-0.546,0.15-1.11-0.171-1.26-0.717c-0.149-0.547,0.17-1.11,0.716-1.262
 c0.078-0.021,1.947-0.528,4.547-0.613c1.531-0.052,3.004,0.056,4.38,0.316c1.742,0.33,3.332,0.911,4.723,1.724
 C31.649,30.652,31.814,31.28,31.527,31.769z M33.436,27.809c-0.227,0.387-0.633,0.603-1.051,0.603c-0.208,0-0.419-0.054-0.611-0.166
 c-3.193-1.867-6.882-2.166-9.415-2.09c-2.805,0.087-4.862,0.64-4.883,0.646c-0.647,0.178-1.315-0.203-1.492-0.851
 c-0.178-0.646,0.202-1.313,0.849-1.492c0.092-0.026,2.306-0.627,5.385-0.729c1.813-0.06,3.561,0.067,5.188,0.376
 c2.064,0.391,3.946,1.079,5.595,2.042C33.578,26.484,33.773,27.229,33.436,27.809z M34.608,24.208c-0.257,0-0.515-0.066-0.751-0.205
 c-7.591-4.436-17.438-1.799-17.536-1.772c-0.794,0.219-1.614-0.247-1.833-1.041c-0.218-0.793,0.247-1.614,1.041-1.832
 c0.113-0.031,2.83-0.77,6.606-0.894c2.225-0.073,4.366,0.082,6.363,0.461c2.531,0.479,4.84,1.323,6.862,2.504
 c0.711,0.416,0.951,1.329,0.535,2.039C35.618,23.943,35.12,24.208,34.608,24.208z"></path> </svg></div> spotify </a> </span> <span> <a class="nav-item social-link" href="https://www.rivistacontrasti.it/feed/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <circle fill="#FFFFFF" cx="16.43" cy="33.571" r="3.429"></circle> <path fill="#FFFFFF" d="M24.43,37H29c0-8.821-7.178-15.999-15.999-16v4.571C19.304,25.572,24.43,30.697,24.43,37L24.43,37z"></path> <path fill="#FFFFFF" d="M37.001,37c0-13.233-10.766-24-24-24v4.571c10.714,0,19.43,8.714,19.43,19.429H37.001z"></path> </g> </svg></div> rss feed </a> </span></div><div class="marquee__inner"> <span> <a class="nav-item social-link" href="https://www.facebook.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M28.809,16.985H31v-3.816C30.623,13.117,29.322,13,27.809,13
 c-3.159,0-5.324,1.987-5.324,5.639V22H19v4.266h3.485V37h4.275V26.267h3.344l0.531-4.266h-3.877v-2.938
 C26.76,17.829,27.092,16.985,28.809,16.985L28.809,16.985z"></path> </svg></div> facebook </a> </span> <span> <a class="nav-item social-link" href="https://www.instagram.com/rivistacontrasti/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25.237,37c-0.08,0-0.159,0-0.239,0c-1.881,0.004-3.619-0.043-5.31-0.146
 c-1.55-0.096-2.964-0.631-4.092-1.549c-1.087-0.887-1.829-2.086-2.207-3.563c-0.328-1.287-0.345-2.549-0.361-3.77
 c-0.013-0.877-0.025-1.914-0.027-2.97c0.002-1.061,0.015-2.099,0.027-2.976c0.017-1.221,0.033-2.483,0.361-3.77
 c0.378-1.477,1.12-2.676,2.207-3.562c1.128-0.92,2.542-1.455,4.092-1.55c1.69-0.102,3.43-0.15,5.314-0.146
 c1.882-0.004,3.619,0.044,5.31,0.146c1.549,0.095,2.963,0.63,4.092,1.55c1.086,0.886,1.828,2.085,2.205,3.562
 c0.328,1.286,0.346,2.549,0.363,3.77c0.012,0.877,0.023,1.915,0.027,2.971v0.005c-0.004,1.056-0.016,2.093-0.027,2.97
 c-0.018,1.221-0.035,2.482-0.363,3.77c-0.377,1.477-1.119,2.676-2.205,3.563c-1.129,0.918-2.543,1.453-4.092,1.549
 C28.693,36.951,27.031,37,25.237,37z M24.998,35.125c1.85,0.004,3.549-0.043,5.2-0.143c1.172-0.072,2.189-0.451,3.021-1.131
 c0.77-0.627,1.299-1.494,1.574-2.572c0.273-1.072,0.289-2.221,0.305-3.332c0.012-0.871,0.025-1.902,0.027-2.948
 c-0.002-1.045-0.016-2.076-0.027-2.946c-0.016-1.112-0.031-2.261-0.305-3.332c-0.275-1.079-0.805-1.946-1.574-2.573
 c-0.832-0.679-1.85-1.059-3.021-1.131c-1.65-0.1-3.35-0.146-5.195-0.142c-1.851-0.005-3.55,0.042-5.201,0.142
 c-1.171,0.072-2.188,0.452-3.02,1.131c-0.77,0.627-1.3,1.494-1.575,2.573c-0.273,1.071-0.289,2.22-0.304,3.332
 c-0.013,0.871-0.025,1.903-0.027,2.949c0.002,1.041,0.015,2.074,0.027,2.945c0.015,1.111,0.03,2.26,0.304,3.332
 c0.275,1.078,0.806,1.945,1.575,2.572c0.832,0.678,1.849,1.059,3.02,1.131C21.453,35.082,23.153,35.129,24.998,35.125z
 M24.953,30.859c-3.23,0-5.858-2.629-5.858-5.86c0-3.23,2.628-5.859,5.858-5.859c3.231,0,5.86,2.629,5.86,5.859
 C30.813,28.23,28.184,30.859,24.953,30.859z M24.953,21.015c-2.196,0-3.983,1.788-3.983,3.984c0,2.198,1.787,3.985,3.983,3.985
 c2.198,0,3.985-1.787,3.985-3.985C28.938,22.803,27.15,21.015,24.953,21.015z M31.469,17.266c-0.777,0-1.406,0.63-1.406,1.405
 c0,0.777,0.629,1.406,1.406,1.406c0.775,0,1.406-0.629,1.406-1.406C32.875,17.896,32.244,17.266,31.469,17.266z"></path> </svg></div> instagram </a> </span> <span> <a class="nav-item social-link" href="https://twitter.com/contrasti_sport" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <g> <path fill="#ffffff" d="M39.77,15.841c-1.1,0.482-2.27,0.802-3.49,0.956c1.256-0.749,2.215-1.927,2.664-3.347
 c-1.17,0.697-2.463,1.191-3.84,1.466C33.992,13.732,32.408,13,30.68,13c-3.352,0-6.05,2.722-6.05,6.057
 c0,0.479,0.04,0.941,0.14,1.382c-5.034-0.246-9.489-2.658-12.482-6.335c-0.522,0.907-0.829,1.944-0.829,3.061
 c0,2.098,1.081,3.957,2.69,5.033c-0.973-0.019-1.928-0.302-2.736-0.745c0,0.018,0,0.042,0,0.066c0,2.941,2.099,5.387,4.852,5.949
 c-0.493,0.135-1.029,0.199-1.587,0.199c-0.388,0-0.779-0.021-1.146-0.103c0.784,2.397,3.011,4.16,5.658,4.218
 c-2.06,1.612-4.676,2.583-7.508,2.583c-0.497,0-0.974-0.022-1.449-0.083C12.913,36.013,16.092,37,19.52,37
 c11.144,0,17.236-9.23,17.236-17.232c0-0.268-0.01-0.526-0.021-0.783C37.936,18.133,38.945,17.067,39.77,15.841z"></path></g></g></svg></div> twitter </a> </span> <span> <a class="nav-item social-link" href="https://open.spotify.com/show/01Yn6n0PMOK0M7Lu79M8uV?si=bvxcAL6dT1asEv-GTTqfBg" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <path fill="#ffffff" d="M25,10c-8.284,0-15,6.716-15,15s6.716,15,15,15s15-6.716,15-15S33.284,10,25,10z M31.527,31.769
 c-0.189,0.327-0.533,0.509-0.886,0.509c-0.176,0-0.354-0.045-0.516-0.14c-2.696-1.576-5.811-1.829-7.949-1.764
 c-2.368,0.073-4.105,0.539-4.123,0.544c-0.546,0.15-1.11-0.171-1.26-0.717c-0.149-0.547,0.17-1.11,0.716-1.262
 c0.078-0.021,1.947-0.528,4.547-0.613c1.531-0.052,3.004,0.056,4.38,0.316c1.742,0.33,3.332,0.911,4.723,1.724
 C31.649,30.652,31.814,31.28,31.527,31.769z M33.436,27.809c-0.227,0.387-0.633,0.603-1.051,0.603c-0.208,0-0.419-0.054-0.611-0.166
 c-3.193-1.867-6.882-2.166-9.415-2.09c-2.805,0.087-4.862,0.64-4.883,0.646c-0.647,0.178-1.315-0.203-1.492-0.851
 c-0.178-0.646,0.202-1.313,0.849-1.492c0.092-0.026,2.306-0.627,5.385-0.729c1.813-0.06,3.561,0.067,5.188,0.376
 c2.064,0.391,3.946,1.079,5.595,2.042C33.578,26.484,33.773,27.229,33.436,27.809z M34.608,24.208c-0.257,0-0.515-0.066-0.751-0.205
 c-7.591-4.436-17.438-1.799-17.536-1.772c-0.794,0.219-1.614-0.247-1.833-1.041c-0.218-0.793,0.247-1.614,1.041-1.832
 c0.113-0.031,2.83-0.77,6.606-0.894c2.225-0.073,4.366,0.082,6.363,0.461c2.531,0.479,4.84,1.323,6.862,2.504
 c0.711,0.416,0.951,1.329,0.535,2.039C35.618,23.943,35.12,24.208,34.608,24.208z"></path> </svg></div> spotify </a> </span> <span> <a class="nav-item social-link" href="https://www.rivistacontrasti.it/feed/" target="_blank" rel="noopener"><div class="icon"> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <circle fill="#FFFFFF" cx="16.43" cy="33.571" r="3.429"></circle> <path fill="#FFFFFF" d="M24.43,37H29c0-8.821-7.178-15.999-15.999-16v4.571C19.304,25.572,24.43,30.697,24.43,37L24.43,37z"></path> <path fill="#FFFFFF" d="M37.001,37c0-13.233-10.766-24-24-24v4.571c10.714,0,19.43,8.714,19.43,19.429H37.001z"></path> </g> </svg></div> rss feed </a> </span></div></div></div></div></div><div class="main-grid-right"><div class="form-newsletter-container"><div class="bg-circle"></div><div class="newsletter-rotator"><div class="rotator-container" data-direction="-1" data-ref="rotator-newsletter"><div class="rotator-item"> <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/newsletter.svg"></div></div></div><div class="form form-newsletter" data-action="newsletter"><div class="form-row"><div class="form-item"> <input type="text" name="email" data-val="email" data-form-item="" data-required="" placeholder="Email"></div></div><div class="button circle sm solid white submit action"><div class="button-content"><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M22,32c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L26.586,25l-5.293-5.293
 c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l6,6c0.391,0.391,0.391,1.023,0,1.414l-6,6C22.512,31.902,22.256,32,22,32z"></path> </g> </svg></div><div> <svg x="0px" y="0px" width="50px" height="50px" viewBox="0 0 50 50"> <g> <path fill="#050505" d="M22,32c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L26.586,25l-5.293-5.293
 c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l6,6c0.391,0.391,0.391,1.023,0,1.414l-6,6C22.512,31.902,22.256,32,22,32z"></path> </g> </svg></div></div></div><div class="response"></div></div></div></div></div></div></div><div class="testata"> Contrasti, rivista sportiva di approfondimento culturale, è una testata giornalistica registrata al Tribunale di Roma n.135/2020 del 02.12.2020</div><div class="copy-container"><div class="footer-copy"> 2021 @ Rivista Contrasti</div><div class="footer-group"> <a href="https://gruppomagog.it/" target="_blank"> <img src="https://www.rivistacontrasti.it/v2/wp-content/themes/contrasti-child/src/images/gruppo-magog.png" alt="Gruppo MAGOG" /> </a></div><div class="footer-legal"><div> <a href="https://www.rivistacontrasti.it/privacy-policy/"> PRIVACY </a></div><div> <a href="https://www.rivistacontrasti.it/cookie-policy/"> COOKIE </a></div><div> <a href="https://www.rivistacontrasti.it/termini-e-condizioni/"> TERMINI </a></div></div></div></div> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.4/TweenMax.min.js' id='TweenMax-js'></script> <script type='text/javascript' src='https://unpkg.com/swiper/swiper-bundle.min.js' id='Swiper-js'></script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_a21ed2104508b0eabb0f795ddf378d5f.js' id='_s-frontend-scripts-js'></script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_b74e9621b4c087216c2517975c777fe8.js' id='_scripts-new-js'></script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_ee00370efc533f15cc4f61e8e0916058.js' id='_s-new-js'></script> <script type='text/javascript' src='https://www.rivistacontrasti.it/v2/wp-content/cache/autoptimize/js/autoptimize_single_bba2acaac99cf20ddd0d1503643037be.js' id='share-new-js'></script> <script>if (window.innerWidth > 1200) {
          var sticky3 = new Sticky('#sticky3');
      }    
         /*if (window.innerWidth > 1200) { 
             
            setTimeout( () => {
                new Sticky('[sticky-post1]'); 
            }, 0);
            setTimeout( () => {
                new Sticky('[sticky-post2]'); 
            }, 0);
         }*/</script> <script>setTimeout(() => {
            new Swiper('.mySwiper', {
              grabCursor: true,
              pagination: {
                el: ".swiper-pagination",
              },

            });
          }, 0);

        setTimeout(() => {
            new Swiper('.mySwiper2', {
                 grabCursor: true, 
                slidesPerView: "auto",


              });
          }, 0);
        
         setTimeout(() => {
            new Swiper('.mySwiper3', {
              grabCursor: true,
              slidesPerView: "auto",
              pagination: {
                el: ".swiper-pagination",
              },

            });
          }, 0);
        
        setTimeout(() => {
            new Swiper('.mySwiper4', {
              grabCursor: true,
              slidesPerView: "auto",
                breakpoints: {
                    320: {
                      slidesPerView: 1,
                      spaceBetween: 20,
                    },
                    375: {
                      slidesPerView: 1,
                      spaceBetween: 20,
                    },
                    414: {
                      slidesPerView: 1,
                      spaceBetween: 20,
                    },
                    576: {
                      slidesPerView: 1,
                      spaceBetween: 20,
                    },
                    768: {
                      slidesPerView: 2,
                      spaceBetween: 40,
                    },
                     1024: {
                      slidesPerView: 3,
                      spaceBetween: 50,
                    },
                   
                  }
             

            });
          }, 0);</script> <script>jQuery(document).ready(function($) {
        
        //$( 'body' ).prepend( '<div class="preloader-wrapper"><div class="page-loading" data-ref="pageLoader"></div></div>' );
        jQuery(".page-loading").css({"display": "block"});
        
        /*$( '<div class="page-loading" data-ref="pageLoader"></div>' ).insertAfter( '.page' );
        $(".page").css({"opacity": "0"});
        $(".page-loading").css({"display": "block"});
        
        $(".page-loading").delay(2000).fadeOut( "slow", function() {
            $(".page-loading").css({"display": "none"})
            $(".page").delay(4000).css({"opacity": "1"}).fadeIn("slow");
        }); */
        
        $(".preloader-wrapper").delay(2000).fadeOut( "slow", function() {
            
            $(".page").delay(4000).css({"opacity": "1"}).fadeIn("slow");
        });
        
       

    });
  /*  window.onload = function () {
        console.log('Loaded');
        jQuery('.preloader-wrapper').fadeOut();
        jQuery(".page").css({"opacity": "1"});
        jQuery(".page-loading").fadeOut();
        jQuery(".page-loading").css({"display": "none"});
        
      } */</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-84820720-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script> </body></html>